This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

doumv

File Station : Status Indefiniment Connect

Messages recommandés

Bonjour,

Est-ce normal que lorsque on ferme son browser (ou fenetre, ) apres une connexion via Filestation (sans faire le "deconnexion") , l'etat "connecté" reste dans le journal indéfiniment avec pour conséquence d'empecher le NAS de passer en mode veille !!!

Je suis obligé de faire "tuer la connexion" pour remettre en état .... c'est assez balot.

J'ai du oublier une option a cocher , genre "timeout deconnection automatique apres une période d'inactivité" ou autre chose ...

Autre chose : L'IP apparait bien dans les user connecté mais le jounal on a "user [xxxx] logged in from [127.0.0.1]" , plutot que le localhost , cela aurait été bien de voir l'ip d'origine ....

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai constaté le même problème. Pourtant si je reprends le manuel il est écrit :

Cliquez sur l’onglet Sécurité pour modifier le niveau de sécurité de chaque session de navigation DSM.

Pour définir une heure de déconnexion :

1 Saisissez une valeur comprise entre 1 et 65535 dans Heure de déconnexion (minutes) pour spécifier la

période du délai d’inactivité avant la déconnection automatique.

2 Cliquez sur Appliquer.

Une déconnexion automatique se produit si vous restez inactif pendant la durée définie.

Or, rien ne se passe....:(

Quelqu'un aurait-il une solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.