This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Baignoire

On Ma Vole Mes Nas Sous Windows.....

Messages recommandés

bon ben je me tourne vers les membres les plus savants ou les experts car la j'en perd mon latin j'ais toujours vu mes nas sous l'explorateur windows mais depuis quelques jours ils ont disparus partiellement.

28082012172409.png

je les vois toujours comme lecteurs multimedias mais plus comme machine comment dois je faire pour les revoirs

Partager ce message


Lien à poster
Partager sur d’autres sites

Et cette disparition n'est pas apparue suite à une mise à jour windows ... ?

Dans tout les cas, le mappage est la meilleure façon de procéder :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu un problème similaire il y a peu.

Pour une raison que j'ignore (mais je soupçonne fortement un MàJ Windows), je ne voyais plus mon NAS sur le réseau et quand je tentais d'y accéder j'avais une erreur 80070035 Network Path Not found.

J'ai résolu le problème tout aussi bizarement que la façon dont il est apparu : j'ai entré manuellement le chemin d'un répertoire sur le NAS (i.e. : nashome) et là windows m'a demandé mon login et mon mot de passe puisque ceux enregistrés étaient incorrects (en fait ils l'étaient mais devaient être corrompus).

En espérant que ca aide...

Partager ce message


Lien à poster
Partager sur d’autres sites

28082012181505.png

donc après avoir rentre le chemin reseau oui il apparaissent mais pas encore comme machine sous reseau/Ordinateurs mais on approche de la solution y a de forte chance qu'une mise a jour aie mis le souk dur dur la vie des nas merci de vos retour d'infos sa avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

hmm étrange puisque les deux sont liés, c'est juste un affichage différent...

As-tu fait un refresh ? (clic droit > actualiser) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai eu exactement le meme probleme la semaine derniere

est ce que vous avez aussi vos settings qui changent parfois? (mon adresse dns se remet a son ancienne valeur une fois par semaine en moyenne depuis que je l ai changee)

Modifié par aurelized

Partager ce message


Lien à poster
Partager sur d’autres sites

j avais mis un ticket, voila ce qu on m a repondu

Please enable Local Master Browser in Control Panel > Win/Mac/NFS.

Enable this function allows to elect the DiskStation in the Network Place of the Windows PC, where it can be easily found by any other PCs connected to the local network.

Mais le mien est revenu de lui meme apres desactivation et reactivation de windows server il me semble

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que vous avez aussi vos settings qui changent parfois? (mon adresse dns se remet a son ancienne valeur une fois par semaine en moyenne depuis que je l ai changee)

non je n'ais pas ce probleme pour le moment le local broswer et bien sur actif cela ne change rien je vais lire le topic signaler merci pour cette piste

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaye de désactiver le partage Windows sur le NAs puis de le réactiver pour voir si ça résoud le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.