This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Antimousse

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de Antimousse

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Location
    Pays de l'Ovalie, dans les vignes du Minervois

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Problème résolu. j'ai testé une autre caméra et quelque soit le smtp utilisé, ça fonctionne. j'ai donc testé les 3 autres cams qui envoient bien les emails aussi. j'en conclu que j'ai ouvert le seul paquet de 2 cam qui sont défectueuses!!!!. même les reset n'y font rien. donc retour pour échange. j'en ai profité pour tester l'envoi des Images/Vidéos vers un serveur FTP, ça fonctionne aussi très bien. donc, avec l'économie faite sur l'achat des licences puisque le logiciel de reolink en fait autant que Surveillance Station, je vais pouvoir acheter d'autres cameras. @ maxou56 , oui oui, je vais acheter des RCL-420-5MP (la version dôme) et 200m de câble Ethernet en plus et aussi un autre switch POE... bonne journée, @+ anti🍺🥂
  2. bonjour et merci pour ta reponse oui, je confirme, tant en qualité d'image que de facilité d'emploi... sauf pour envoyer ces mails d'alerte pas encore mais ça va venir. c'est justement en prévision du nombre important de caméras et donc de licences à acheter que je ne souhaite pas utiliser Surveillance Station. cette fonction d'envoi de mails est prévue dans le menu de chaque caméra, comme l'envoi vers un FTP, c'est gratuit alors pourquoi ne pas l'utiliser j'avais pris le soin de bien lire les tutos et posts relatifs à ce sujet et j'ai même imprimé ce tuto qui est particulièrement intéressant, surtout avec toutes les infos complémentaires. je continue mes recherches Anti🍺
  3. bonsoir, j'ai pratiquement terminé de basculer tout ce que j'utilisais d'un ds215j sur mon nouveau ds1819+. ça semble tourner correctement. Je voudrais implémenter une petite série de caméras. j'ai cru comprendre que réolink avait du bon matériel, effectivement ça semble très correct en regard du prix. je verrai à l'usure. mais, je me casse les dents sur un point de configuration de ces caméras RLC-420-5MP. j'en ai sorti 2 au hasard des paquets que j'ai raccordées et avant d'y laisser https://urlz.fr/aMo4 dans l'achat des licences j'ai voulu les tester. ( les 2 fonctionnent avec surveillance station sur le ds215j ) depuis 'Reolink Client', il m'est impossible de trouver la bonne configuration pour envoyer les emails d'alerte. c'est pénalisant car si j'avais pu éviter de mettre toutes cameras sur le syno (et le prix des licence aussi).... j'ai des boites emails chez Yahoo, free, outlook, laposte et 3 autres providers (mais pas de gmail) mais quelque soit le smtp utilisé, aucun email ne part du client reolink j'ai fait des recherches en français et en anglais mais les réponses trouvées ne me font pas avancer. par dépit dans ma détresse, j'ai même posé la question sur amazon. à vot' bon coeur M'sieur Dame, vous avez trouvé le truc 'kivabien' pour envoyer les mails depuis reolink client ...? je vous en serai éternellement reconnaissant, merci d'avance Anti🍺
  4. toutafé, j'arrête là. je crois qu'il y a trop de subtilités et de différences de connaissances sur le sujet pour en discuter ici. je vous renvoie ici... pour moi, le sujet est clos. cordialement Anti🍺🥂
  5. si si, je l'ai, mais c'est plus la même qu'avant, j'en ai une plus récente qui fait plus de choses encore. j'ose pas te dire... 😋 sauf que, je suis désolé de contredire, c'est un peu comme si tu venais à comparer un home cinéma avec ses 5 enceintes qui encaissent chacune 100w. là, tu fais comme si tu additionnais la puissance supporté de chaque enceinte, soit 100w X 5 = 500w alors que c'est pas vrai, tu n'as pas 500w dans ton appart. je te fais grace de la différence des puissance et donc du rendement de ton ampli entre les fréquences graves et aiguës et de la courbe de réponse de tes enceintes. les ondes et les antennes, ce sont un très milieu subtil ou on ne peut pas additionner des choux, des patates et des carottes. quant on manipule les dBi, entrent en jeu les longueurs d'onde, les coefficients de vélocité des câbles en fonction de la longueur physique du matériau qui les compose, du diamètre des éléments de l'antenne et de la fréquence de travail des émetteurs et récepteurs, ( je n'évoque même pas la distance entre chaque élément, la section et la longueur du 'support'), j'en oublie volontairement comme les caractéristiques des différents connecteurs et même le rayon de courbure des câbles d'antenne....on ne joue plus dans le même bac à sable. nous pouvons continuez en privé si tu le souhaites, je te proposerai beaucoup de thèses et de rapports d'étude à ingurgiter. mais on s'éloigne du sujet originel. cordialement anti🍺
  6. bonjour, il y a plusieurs décennies, mon patron a dit lors d'une réunion de commerciaux à laquelle j'étais convié " tous les jours, il y a un pigeon qui se lève, à nous de le trouver pour lui faire avoir l'envie de ce qu'il n'a pas besoin". je n’étais pas commercial mais directeur du service technique. les emmerdes, c'etait pour moi un peu plus tard. dubitatif; voila le mot essentiel. c'est un peu comme les tests de médicament: l'effet placebo. crois-tu que sur un forum, une seule personne va avoir le courage de dire qu'il s'est fait bai..r en achetant un appareil ? que les résultats ne sont pas à la hauteur des espérances. non, il va dire que c'est bien. tu souhaites une antenne qui amplifie (émission et réception) le signal ok, mais limites toi à une seule gamme de fréquences. 2.5Ghz ou 5Ghz. un produit qui te propose de faire le café, la vaisselle, et faire les courses au supermarché tout en passant ta voiture au lavage et tout ça en même temps...... j'ai comme un gros doute. pardonnes-moi si je te déçois. personnellement, je n'aime pas ressentir le sentiment de m'être fait avoir lors d'un achat. je suppose que pour toi ( et les autres), c'est pareil. bien cordialement anti🍺
  7. une antenne est faite, de par sa construction mécanique, pour UNE seule fréquence. ce qui lui donne un rendement optimum pour cette seule fréquence qui a été définie et mise en application sur le plan mécanique ( longueur des éléments, diamètre des éléments, matériaux des éléments, vélocité du câble, longueur du câble, je vous fais grâce de tout le reste) certes, on peut déborder légèrement de chaque coté de la fréquence nominale mais le gain diminue et les pertes augmentent. Alors une antenne vendue pour plusieurs bandes de fréquences en même temps.......en précisant même un gain en dBi..... ça me fait rire et en voici une explication succincte ci-dessous. le wifi utilise 2 bandes de fréquences, le 2,4Ghz et le 5Ghz. ce qui importe dans la construction d’une antenne, c'est, (je simplifie beaucoup), la longueur d'onde, donc la longueur de chaque élément de l'antenne. les longueurs d'onde pour le wifi sont (je simplifie aussi): wifi 2.4Ghz : 12,24 cm wifi 5 Ghz : 5,45 cm maintenant, dites moi quel est le magicien qui peut fabriquer et faire fonctionner à la presque perfection, une antenne qui doit utiliser à la fois des longueurs de brins d'antenne de 12,24 cm et de 5,45 cm. regarder sur les toits ou il reste des vieilles antennes de télé. elles n'ont pas toute les même longueurs. pour cause, elle n'utilisent pas les même fréquences. je maitrise un petit peu le sujet mais comme je suis très fainéant pour faire un cours complet, je vous invite à regarder ICI pour les longueurs d'onde et LA pour les fréquences wifi. en conclusion, l'antenne parfaite n'existe que pour une seule fréquence. tout ce que l'on peut vous proposer pour du wifi 2 et 5Ghz simultanément, c'est de la foutaise. bonne soirée. anti🍺
  8. bonjour, c'est une bonne idée surtout que ça annonce un gain de 6dbi (est-ce la vérité ?....) cependant, si le câble d'antenne est pourri, tu risques de perdre plus que tu ne gagnes tu te lances et tu nous dis ce que ça vaut ? c'est vrai que ça simplifierait bien des installations bonne journée Anti🍺 il y a bien longtemps, j'avais CA sur le bord de la fenêtre.5 barres en 4g et un débit de folie
  9. en théorie, une baie, comme tout coffret qui contient des appareils électriques et/ou électroniques DOIT IMPÉRATIVEMENT être raccordé à la terre. (norme NF je sais pu combien) par conséquent, une enveloppe (boite, boitier en ferraille) raccordée à la terre se comporte comme une cage de Faraday. voir ICI La cage de Faraday a pour effet d’empêcher, ou du moins de réduire la pénétration des ondes électromagnétiques mais également réduire, voire empêcher la sortie des ondes électromagnétiques. donc, empêcher la sortie et l'entré des ondes wifi. ce qui va fortement réduire la portée de ton wifi. si tu veux t’amuser, tu trouveras des connecteurs qui se fixent en perçant la ferraille de ta baie. il existe aussi des petits câbles (avec très peu de perte ) ça s'appelle des pigtail (exemple ICI), qui raccorderont la base de tes supports d'antenne aux prises de sortie de ton RT2600AC . fais attention au format des connecteurs. tu bénéficieras de la puissance d'émission (en DBi) ainsi que de la sensibilité (en µV) de ton routeur. attention cependant à ne pas utiliser des pigtail de trop grande longueur.(même moins d'un mètre) les pertes en émission et réception sont impressionnantes. pour ton info, jette un oeil ICI l'expliquera mieux que moi. pour faire simple, j'ai posé mes routeur wifi sur la baie. j'aime pas la complication. bon courage anti🍺
  10. héhéhéhé t'inquiète pas, je ne fais que du local donc le réseau va plus vite que si ça devait passer par l'ADSL. ici dans les vignes, j'ai quand même 30/7 en vdsl. la fibre ? fibre ? c'est quoi ce mot ? même à Nice ou j’étais il y a quelques mois, je n'avais que l'adsl 7/1Mo. le vdsl ici dans la pampa, c'est le pied ! bon 🥂, cette fois, c'est l'heure
  11. une blanquette de Limoux, avec quelques rondelles de saucisson de la Montagne Noire... après, j'essaierai de faire la migration du Cloud Station Server... on me dit dans l'oreillette que ça serait plus judicieux de commencer par la migration et ensuite la Blanquette
  12. bonsoir, des nouvelles du front. j'ai effacé et formaté (diskpart) mes 5 disques sur un pc. j'ai refait une install complète de DSM. mis à part la mise en place du raid et des paramètres réseau, je n'ai rien fait d'autre que d'installer Drive et créer un utilisateur (en plus de l'admin). et bien ça fonctionne ! je peux maintenant accéder au dossier 'Drive" simultanément depuis plusieurs PC avec le même identifiant et le même mot de passe. ne me demandez pas pourquoi ça fonctionne aujourd'hui et pas les jours passés. avant d'implémenter d'autres fonctions, (panneau de configuration / sauvegarde) va être souvent utilisé. merci pour votre aide, merci d'avoir fait les essais pour me confirmer que "ça fonctionne" anti🍺 tu me donnes une idée... je vais plutôt faire péter une blanquette. l'heure approche
  13. je ne vois que ça ! bien que c'est pas avec ce que je bois que je vais sauver les vignerons... bon bin, je vais tout refaire. merci à tous pour votre aide. je donnerai des nouvelles du front anti🍺
  14. merdalor... pourquoi ca ne fonctionne pas chez moué ? oui, je le sais. jamais eu de soucis lors des mises a jour de mon DS215. c'est une des raison pour laquelle je me dis que si j'installe un cloud station serveur, le jour ou il faudra passer en DSM7, je pense que je n'aurai rien à faire qu'un clic au bon endroit. j'ai lu tout ce que je pouvais trouver sur ce sujet et rien vu qui fasse allusion à ça il parait que la nuit porte conseil .... ça m’étonnerait car je sèche depuis presque 3 jours et 3 nuits et j'en suis toujours au même point. je vais encore chercher un peu avant de jeter l'éponge bonne soirée anti🍺
  15. je n'arrive pas à trouver les log, je vois bien le journal de synchro. les notifications sont vides. a moins que Syno prévoit un outils pour faire la migration de dsm 6 vers dsm 7 car j'imagine mal tous les utilisateurs de Syno devoir mettre les mains dans le cambouis et se palucher des lignes en ssh. tout comme il est impensable de devoir sauvegarder toutes les data pour faire une réinstalle propre de DSM 7 et recharger les data et les packets c'est un des buts il me semble mais essaie de te connecter sur les même fichiers depuis 2 pc différents avec le même log et même mot de passe. si tu y arrives, c'est que j'ai du passer à coté de quelque chose