This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Antimousse

Membres
  • Compteur de contenus

    210
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Antimousse a gagné pour la dernière fois le 12 décembre 2019

Antimousse a eu le contenu le plus aimé !

À propos de Antimousse

  • Date de naissance 01/01/1871

Mon Profil

  • Pays / Ville
    11700
  • Mon NAS
    RT2600, 2 x DS1819+, DS220+, DS220J, DS215J, Dell Intel® Xeon® Platinum 8360Y 2.4G, 36C/72T

Visiteurs récents du profil

1 270 visualisations du profil

Antimousse's Achievements

Explorer

Explorer (4/14)

  • Reacting Well Rare
  • Conversation Starter Rare
  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare

Recent Badges

15

Réputation sur la communauté

  1. héhéhéhé hoooo la mauvaise langue ! je viens de zieuter, elle est toujours affichée pourtant là ! ouais, moi aussi en plus du #synology sur tweeter. mais je suis loin de tout lire et de tout surveiller. les retraités n'ont jamais de temps libre et encore moins de temps disponible. il nous faudrait autant de temps de retraite que le temps qu'on a bossé. bon app, c'est l'heure !
  2. @MilesTEG1 c'est parce que j'ai reçu un e-mail de Syno me prévenant de la mise à jour sinon je ne suis pas accro pour vérifier si il y a une nouvelle version ou pas. Ce qui me surprend toujours, c'est le temps nécessaire au reboot du routeur. je n'en ai jamais rencontré d'aussi lent. bonne journée. Anti apparemment, tu vas être déçu..... regarde ce que cela apporte https://www.synology.com/fr-fr/releaseNote/SRM?model=RT2600ac#ver_8227-2
  3. Cher utilisateur, Une nouvelle version de SRM est disponible au téléchargement. Connectez-vous à SynologyRouter et accédez à Panneau de configuration > Système > Mise à jour et restauration pour installer la version %NEW_VERSION Cordialement, Synology Router Manager
  4. oui mais là aussi à l'insu de mon plein gré car ce qui me surprend, c'est que je ne laisse jamais une bécane décider à ma place, surtout pour des mises à jour... (d'ailleurs je viens de vérifier, aucune mise à jour auto sur mes nas) ou alors faut que je change de lunettes ou que l'arrête l'apéro. ou peut-être les 2.
  5. je suis à jour à l'insu de mon plein gré mais je ne l'ai pas vue passer, ni l'avertissement d'ailleurs.
  6. bonjour, j'ai trouvé un article ou Synology fait état de vulnérabilité de DSM 7 et 6.2 , SRM 1.2, VPN Plus Server et VPN Server par attaque de déni de service et prévoit un patch dans les 3 mois à venir. l'article en anglais, se trouve ici ICI bonne journée Anti
  7. suite et fin. voici l'explication officielle de M. Syno que je découvre à l'instant. il y en a encore beaucoup à lire mais cela n'est pas en rapport avec l'origine de ce post. bin je crois que si on veut de l' .avi, bin faut rester en dsm6. ou passer les fichiers à la moulinette. mp4 => avi. bonne soirée Anti
  8. @maxou56 @Bbfunk oui, tout comme toi, je me suis aperçu de cette dérive . étant absent hier AM ( plage, sable, jolies dames bronzées et plus encore) je n'ai pu répondre plus rapidement. ce matin vers 6h, par un envoi un peu plus réaliste, j'ai recentré le débat auprès de mon interlocuteur Syno qui il veut m'entrainer vers des choses hors sujet. je ne suis plus à la maison ce jour, je n'ai pas accès à tous les derniers échanges avec M. Syno. je reviendrai vers vous pour vous informer de la suite. il semblerait que je sois le 1er au monde à remonter un tel soucis....je ne sais pas et je ne dis rien mais j'ai l'intime conviction que Syno est submergé par tous ces "bug" de dsm7 venant de toutes parts et ne sait pas comment prendre le taureau par les cornes pour résoudre tous ces problèmes. en parlant de taureaux, ce we à Béziers, j'ai vu des mecs avec des couilles plus grosses qu'eux qui rentrent dans l’arène,1.55m 50kg tout mouillés avec une épée qui font face à 900kg de barbaque déchainée... eux, ils prennent le problème en compte. eux !, ils avancent et se bougent le cul sinon ils sont morts... j'aime pas vraiment la corrida mais j'aime les petits bars à tapas..... M.Syno.... j'ose pas dire ce que je pense et c'est loin d'être la première fois. Leur façon de botter en touche. pour noyer le poisson ( te noyer toi en l'eau cul rance) . j'aime pas même si je vis dans le pays de l'Ovalie., botter en touche, c'est bien souvent de l'anti-jeu. la suite, presque tout de suite. ciao, a+ anti remonté comme un coucou
  9. @maxou56 @Bbfunk le retour de M. Syno Après avoir épluché la documentation technique des caméra que vous possédez, elles supportent toutes le codec H.264. Pourriez- vous vérifier que cela correspond bien aux paramètre que vous avez entré dans Surveillance Station ? Il est tout à fait possible que ce soit la cause de votre dysfonctionnement. Si j'ai bien compris votre dernier message, vous ne pouvez pas modifier la sortie du format du flux de vos caméras directement sur leur interfaces ? Nous n'avons effectivement pas eu d'autre utilisateurs avec le même problème pour le moment mais cela n'en rend votre dysfonctionnement que plus intéressant pour nous. Si nous arrivons à vous aider et à résoudre cette panne cela n'en sera que plus de temps gagné pour nous la prochaine fois. Dans l'espoir d'avoir pu vous donner quelques pistes. Cordialement, j'utilise 2 réolink RLC-410 5mp + 4 x RLC-520 5mp + 2 x RLC-422 5mp dont 6 sur le ds1819. toutes sont en H264 je vais me mettre à l'apprentissage du Chinois et du Japonnais pour explorer les fora. sur les fora anglais, j'ai rien trouvé. anti je vous laisse, la piscine m'appelle.
  10. Antimousse

    Synology + AMD = DS1621+

    hé non, j'ai 2 proc I5-6500 dont 1 est un serveur VMware avec 3vm dessus et qui baignent dans le gras et j'en suis zeureu depuis toutes ces années. par contre, j'ai joué avec l'autre I5-6500 sur une carte mère 'kivabien', je ne parviens pas à mettre W11 dessus. Tout ce que j'ai essayé ne fonctionne pas. perso, je m'en fous un peu mais je voulais utiliser une insomnie qui m'a foutu en bas du lit à 3h du matin. (même le chat rouspetait, j'ai compris qu'il m'engu..lait de le réveiller si tôt, à 3h du matin, les souris ne sont pas levées non plus) anti
  11. retour de M. Syno ce matin " Merci pour vos test et votre réponse rapide. Il est possible que cette option soit à activer dans l'interface IP de vos caméras. Pourriez-vous je vous prie vérifier que vos caméras sont compatibles et/ou que l'option soit active dans leur interface respectives ? Si vous me fournissez les modèles de vos caméra je pourrais bien-sûr vérifier de mon côté. Dans l'attente de votre message. " je n'ai pas trouvé cette possibilité dans mes 8 réolink et puis, cette activation de passer en .avi se fait sur SS je 'ouaite et scie' anti
  12. oui, c'est aussi possible, tu as raison. j'attends la réponse de M'sieur Syno
  13. hello, c'est pas bien de faire 2 post pour le même sujet. je t'ai donné une indication dans l'autre sujet que tu as aussi créé. tu vas te faire tirer les zoreil. anti
  14. bonsoir, p'être que ça pourra t'aider: sur ton RT26600, dans WIFI connect.. il y a réseau invité. il te suffit de ne pas cocher la boite à cocher tout en bas Anti