This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

mioux

Plus de DHCP après activation du PXE

Messages recommandés

Bonjour,

J'ai configuré mon syno avec un serveur DHCP configuré ainsi :

Adressage : 192.168.42.2/192.168.42.128
Passerelle : 192.168.42.128
Adresse du syno : 192.168.42.184 (IP fixe car il fait office de DNS aussi)

Le service TFTP est actif sur le serveur, le fichier à booter est à la racine du dossier TFTP

Le serveur DHCP fonctionnait très bien jusqu'à ce que j'active le PXE

Pour info, le serveur DHCP de la box est bien coupé.

Si vous avez une idée, je suis preneur :)

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant