This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

guigui71

Gestion des strategies de groupe

Messages recommandés

Bonjour,

Nous souhaitons utiliser les Stratégies de groupe sur un domaine hébergé sur un Synology.
Quand on souhaite valider une stratégie nous avons le message d'erreur sur la copie d'écran ci-jointe.

Avez-vous une idée ?
Merci

 

pb-synology.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Re :)

Une matinée dessus et rien..
Sur le PC dans Outils d’administration "Utilisateurs et ordinateurs Active Directory" fonctionne bien, mes utilisateurs remontent et j'ai même la possibilité d'en créer. Le liaison avec le Synology est OK.
Par contre Gestion des stratégies de groupe ne fonctionne pas. A l'ouverture j'ai le message ci-joint.

Vous avez une idée?
Merci

pb-syno.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je sais pas si tu trouveras beaucoup de membres qui pourront t'aider ici car c'est un domaine qui touche plutôt les professionnels.

Je te recommande de demander aussi sur le forum officiel de Synology et éventuellement les contacter. Ils répondent un peu tardivement ces derniers temps mais ils répondent toujours.

Partager ce message


Lien à poster
Partager sur d’autres sites

@guigui71 J'ai un début de réponse à l'erreur que tu as rencontrée :

Le 09/07/2018 à 15:40, guigui71 a dit :

pb-syno.jpg

Trouvé sur le forum officiel :

Citation

Confirmed: As of 11/2/2017 you will get an error message on some screens of the GPMC/RSAT rendering those screens unusable: "A processing error occurred collecting data using this base domain controller. Please change the base domain controller and try again." This seems to be because we are at a functional level of Server 2008 R2, and those screens were developed for Server 2012 and newer. Those screens seem to only exist in GPMC for Windows 10/8/8.1, not in GPMC for Windows 7. I'm not sure if you can increase the functional level to Server 2012 or Server 2012R2. I would love to know if someone tries this.

Source : https://forum.synology.com/enu/viewtopic.php?t=132330

Quelle version de Windows/RSAT utilises-tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant