This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

GeraldC83

Fichier corrompus Hyperbackup et sauvegarde bloquée.

Messages recommandés

Bonjour,

J'effectue des sauvegardes journalières d'un nas vers un autre nas distant en utilisant hyperbackup et hyperbackup vault.

 

Tout marchait bien mais depuis hier qu'il y a eu une vérification d'intégrité des fichiers je ne peux plus faire de sauvegarde. C'est bloqué.

------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Backup task was unable to run due to errors found at the backup destination.
The following files were found broken in the latest integrity check and cannot be restored.
There may be other broken files which were not detected this time.

 

Error    2019/06/02 05:44:12   xxxxx   [195.200.172.230] Backup integrity check is finished. The backup target is found broken.
Information    2019/06/02 05:00:35    xxxxx    [195.200.172.230] Backup integrity check has started.

------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Quelqu'un aurait-il une solution afin de régler mon problème svp ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Sur quelle type de sauvegarde le problème est-il présent ? FULL, Incrémentale ?

As -tu possibilité de supprimer cette sauvegarde, puis d'en refaire une FULL ?

Modifié par Varx
ajout d'info

Partager ce message


Lien à poster
Partager sur d’autres sites

En relançant une sauvegarde (en début ou fin de journée), tu pourrais éventuellement  jeter un œil sur ton réseau (détecter une éventuelle coupure, latence importante, provoquant une corruption des données)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement