This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

débit lan et wifi faible


Lebulgare Aamiens

Messages recommandés

bonjour

ca fait 2 ans déjà que j'ai mon rt1900ac, derrière une sfr box en dmz. Mon débit de mon offre été bloqué à 200\50 mbps.

quand je fais un test avec speedtest en lan je suis à 195/45. En wifi 5ghz pareille 195/45.

je change d'offre chez sfr et là on augmente mon débit à 1000/600

Je fais un test de débit en lan connecté sur le synology est la surprise je plafonne à 600/400 . (j'ai des câbles cat6).

je me branche en direct sur la box sfr en lan et les débits sont à 880/500.  Ce qui correspond plus à l'offre.

Je fais un test en wifi 5ghz sur le synolgy et je plafonne à 400/300 avec mon iphone 11pro.

les paramètres wifi sont réglé sur un largeur de canal 20/40/80. (pour moi un débit de 400/300 correspond à une largeurs de canal 20).

je branche mon pc portable en 5ghz et pareil je dépasse pas les 300/300. Avec un logiciel je regarde les paramètres du wifi est je suis en largeur de bande à 20.

il n'y a pas de réseau wifi à côté de chez moi , je suis en maison individuel.

Je remarque que sur le synology on ne peut pas forcer la largeur de bande à 80mhz par exemple on a que soit 20mhz soit 20/40 ou 20/40/80.

J'ai beau changer de canal la largeur de bande de fréquence reste toujours à 20mhz quand je regard avec les logiciels de windows.

Pouvez vous me donner vos débit à vous en lan et wifi 5ghz.

J'ai déjà réinitialiser le synology, les packets threat prévention, safe accès sont désactivés.

Le contrôle du trafic aussi est désactivé.

J'ai fait les test avec d'autres téléphone et les débit sont toujours aussi faibles.

Ce qui m'intrigue que même le lan c'est pas top.

j'ai fais un test avec iperf3 entre le synology et mon pc en lan et je dépasse pas les 600mbps en téléchargement.

Merci de vos réponses 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, @Lebulgare Aamiens

Avec le RT1900ac tu devrais pouvoir atteindre 800/850Mbit/s, donc tu devrais être proche de ce que tu obtiens en direct sur la Box.

Pour la partie wifi, les chiffres sont correct (400Mbit/s en wifi c'est bien)

 

J'ai fait le test avec mon RT1900ac et une connexion fibre 1000/500, j'obtiens 821/484.

Pour info, j'ai Threat prevention de désactivéet Safe accès d'activé, le contrôle du traffic est désactivé, et la surveillance du traffic et activé, mais l'option "Activer la détection d'application" n'est pas coché. 

Modifié par maxou56
Lien vers le commentaire
Partager sur d’autres sites

  • 1 an après...

Bonjour,

Je reviens sur le sujet du débit du RT1900AC avec la fibre de Free. Malgré plusieurs changement dans les paramètres du routeur je reste limité à 450 en download alors qu'avec un branchement direct sur la box de Free j'ai un débit de 700 en download avec le meme PC avec un connexion par cable.

J'ai désactivé le controle du traffic et le safe access mais rien n'y fait, quelqu'un aurait une idée?

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois après...

Ben moi, j'ai cherché un peu et j'ai testé aussi, visiblement le Firmware bien pourri même pas en version définitive depuis des années. C'est à mon avis qu'ils ont merdé la conception de ce routeur, d'ailleurs visiblement ils n'ont pas continuer après le 2600. Plus de nouveau modèles, je pense qu'ils ont dû avoir des sacré retour et qu'ils ne peuvent rien faire. Bon, depuis 7 ans, je l'utilise, il fonctionne certes, mais pas du tout comme il le devrait. Pour les NAS rien à redire, mais pour les routeurs, c'est nul. J'avais en fait pas fait attention à cela, car avant je n'avais pas du haut débit au-delà de 100 Mbps cependant là avec du 600 Mbps ça change tout. Bref dommage mais va falloir acheter quelque chose de plus actuel.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, aston a dit :

d'ailleurs visiblement ils n'ont pas continuer après le 2600. Plus de nouveau modèles,

Bonjour,

Après le RT2600ac il y a eu le MR2200ac, le wifi MESH (mais pas pour le RT1900ac)

Et il y a pourtant un nouveau modèle "RT6600ax" qui va sortir très prochainement (2.5Gbit/s, SRM 1.3...).

https://www.cachem.fr/synology-2022/

Et aussi une nouvelle version de l'OS, SRM 1.3 (basé sur DSM7 au lieu de DSM5.2 pour l'actuel, avec support des VLAN...) par contre pas pour le RT1900ac 😦 (qui restera sous SRM 1.2 avec des MAJ de sécurités)

Il y a 4 heures, aston a dit :

J'avais en fait pas fait attention à cela, car avant je n'avais pas du haut débit au-delà de 100 Mbps cependant là avec du 600 Mbps ça change tout.

Le RT1900ac supporte 600Mbit/s, j'ai plus de 800Mbit/s

Par exemple:

Le 09/05/2020 à 03:53, maxou56 a dit :

J'ai fait le test avec mon RT1900ac et une connexion fibre 1000/500, j'obtiens 821/484.

Pour info, j'ai Threat prevention de désactivé et Safe accès d'activé, le contrôle du traffic est désactivé, et la surveillance du traffic et activé, mais l'option "Activer la détection d'application" n'est pas coché. 

Il y a 4 heures, aston a dit :

C'est à mon avis qu'ils ont merdé la conception de ce routeur,

Pour le RT1900ac, effectivement il est trop peu puissant, pas assez de RAM, pas compatibel avec le wifi MESH de Synology... Thread prévention n'a jamais réellement fonctionné sur ce modèle (le routeur fini par planter) alors qu'il fonctionne sur un RT2600ac.

 

Autre question tu as mis un stockage externe, clé USB, SD... si oui ça peut influencer les performance du routeur?

Modifié par maxou56
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.