This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

maxou56

Membres
  • Compteur de contenus

    273
  • Inscription

  • Dernière visite

  • Jours gagnés

    6

Tout ce qui a été posté par maxou56

  1. Bonjour, @runcom21 Dans Virtual machine manager, après avoir arrêté la VM, aller dans "Action - Exporter", tu obtiendras un fichier "ova". Puis sur le nouveau NAS, "Créer - Importer - Importer depuis un fichier ova"
  2. Bonjour, @alacran Voir dans "Moniteur de ressource - Gestionnaire de taches" et dans "Moniteur de ressource - Performances - Mémoire - Echangé" Ou en SSH avec la commande " htop " Il est possible qu'il swap car avec seulement 256Mb de RAM, cela ralenti considérablement le NAS (le NAS utilise alors les disques dur comme mémoire "mémoire échangé")
  3. Bonjour, @Faridator C'est un comportement normal, cela permet de fluidifié le système. Le cache ne gène pas, si le système ou une app ont besoin de mémoire, alors celle-ci remplace le cache.
  4. Bonjour, Non, pour ajouter une carte 10Gigabit, il faut un NAS avec un emplacement Pcie. https://www.synology.com/fr-fr/products/E10G18-T1#specs
  5. Je n'avais pas eu de problème particulier lorsque j'avais testé il y a environ 6mois. Voir le liens si le sujet est abordé. https://community.jeedom.com
  6. Tu as essayé de désinstaller et de réinstaller "cloud sync" Et avec un autre navigateur pour la liaison avec Dropbox.
  7. Bonsoir, @Flegme Tu veux dire quoi par correctement?
  8. Bizarre comme outil, car il ne donne aucune informations. (Faire un clique droit en haut pour voir, si une colonne n'est pas masquée)
  9. maxou56

    bug mise à jour DSM

    @nicotheb Dans "Panneau de configuration - portail des applications", vérifier que le ports https est activé pour par ex file station. Dans le firewall vérifier que le port correspondant est autorisé (pour l'accès à distance)
  10. maxou56

    bug mise à jour DSM

    Bonsoir, @nicotheb Le problème est en local ou à distance? (car en local il n'y a pas de port à ouvrir et normalement le firewall du NAS ne devrait pas bloquer des ports sur le réseaux local) Si le problème à lieu à distance, vérifier le firewall du NAS, l'ouverture des ports sur le routeur...
  11. Bonsoir, @djalouk Dans les captures, il manque la colonne avec les données (pour que @EVOTk, ou un autre membre puisse t'aider)
  12. Bonjour, [mention=72199]val134[/mention] L’accès au NAS n’est pas perdu, le navigateur t’indique juste que tu as un certificat auto-signé (celui de Synology) Il suffit de cliquer sur « je suis contient du risque... » (le navigateur le demandera normalement plus après) (Pour ne plus avoir ce message, mais ce n’est pas obligatoire, voir les tutos « non de domaine » et « certificat let’s encrypt »...)
  13. Bonjour, @daffy Si afp est désactivé dans le NAS, alors TimeMachine passe bien par le SMB Par ex pour monter un dossier distant au démarrage.
  14. Bonsoir, Ce ne sont pas les mêmes connexion pour les alimentations. https://www.synology.com/fr-fr/products/spare_parts?search_by=product&model=DS415play
  15. Bonjour, il y a peut être une incompatibilité avec Debian 10 (Prendre la version amd64, pour passer en root essayer " su - " au lieu de " su ") Sinon utiliser Debian 9.11 (amd64)
  16. maxou56

    Synology m'a planté mon NAS

    Bonjour, @Alexdb https://www.synology.com/fr-fr/support/download/DS214+#firmware
  17. Bonjour, @20100 Les achats in-app sont valables sur tous les appareils iOS avec le même compte apple (https://support.apple.com/fr-fr/HT202023 "Vous n’avez pas besoin d’acheter ces articles plusieurs fois. De plus, vous y avez accès sur tous les appareils associés à votre identifiant Apple") Si ce n'est pas dispo sur les autres appareils, essayer "plex - réglages - mettre à niveau - restaurer les achats"
  18. maxou56

    Safe access

    Bonjour, @oniem Tu peux essayer de le réinstaller (Télécharger le paquet et installer via "installation manuelle") https://www.synology.com/fr-fr/support/download/RT2600ac#packages
  19. Bonjour, @milousebw Tu as vidé la cache de ton navigateur? Essayé avec un autre navigateur, ou une autre machine?
  20. Bonjour, Le lien direct pour l'update 4: https://archive.synology.com/download/DSM/criticalupdate/update_pack/24922-4/
  21. L'update 4 est sortie https://archive.synology.com/download/DSM/criticalupdate/update_pack/24922-4/ Dans la vidéo, La LAN 2 n'est pas affiché dans le choix de la passerelle par défaut. La LAN 2 n'as pas de passerelle, DNS.
  22. Bonsoir, @higs Le mode "Adaptative Load Balancing" ou "Balance SLB" (avec Open vSwitch d'activé), permet l'agrégation avec un switch non compatible.
  23. Bonjour, @Philippe Debrabant Il y a un client pour windows et mac "Synology Surveillance Station Client" https://www.synology.com/fr-fr/support/download/DS418play#utilities
  24. maxou56

    Volume en BTRFS

    Il permet de faire ce que tu demande. " j'ai 4 hdd de 2To chacun. Je souhaite les remplacer par 4 hdd de 4to chacun" https://www.synology.com/fr-fr/support/RAID_calculator?hdds=2 TB|2 TB|4 TB|4 TB