This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. Bon ben à nouveau failed ☹️ Même config, rien de changé. Ca passe quand ça veut.
  3. Bonjour, Je recherche une solution pour sauvegarder des données entre un PC et un NAS de manière chiffré (chiffrage des données ET du flux). J'ai repéré qu'il existait l'outil "active backup for business", malheureusement ayant un DS418, je ne semble pas être éligible. Connaissez-vous une autre solution / autre outil ? Merci par avance
  4. Oui je vais regarder pour faire des sauvegardes du docker! merci
  5. Bonjour, Je me permets de relancer le sujet toujours. J'ai actuellement un autre NAS DS918+ et puis j'ai le même problème dessus en suivant bien les tuto etc. Je suppose qu'il doit me manquer quelque chose mais pas moyen de savoir quoi. Des idées? Merci.
  6. Aujourd’hui
  7. Effectivement ça fonctionne avec le # merci. Ensuite vous savez quelles sont les procédures à suivre ? Merci beaucoup
  8. Pour l'instant je suis toujours chez moi sur le réseau local. Quand je me connecte à l'aide d'Open VPN la connexion est bien établie mais impossible d'accéder au Web. Oui tout est stable de ce coté là. Non toutes les actions précédemment exécutée restent entre mon PC portable, mon NAS et ma Livebox. Je vais essayer merci
  9. Hello ! Dans l'idéal il faudrait faire une Ràz des paramètres pour exclure tout bug ou souci de réglage. As tu laissé l'attribution des canaux de diffusion en auto sur les deux bandes ? Si tu choisis des canaux fixes et pas trop encombrés ça donne quoi ? Des logiciels gratuits sur Android ou iOS depuis un smartphone ou tablette te permettent de vérifier les canaux et fréquences les plus utilisés dans ton environnement. Dans un premier temps, je te recommanderais également de fixer une largeur de canal étroite à 20 Mhz, les 40 Mhz et plus étant souvent mal gérés et plus instables avec des périphériques moins récents. Considérant les antécédents d'instabilités que tu as pu rencontrer avec ton imprimante de mémoire, il n'est pas non plus exclu que ton routeur montre des signes de faiblesse.
  10. Hello ! Et il y a même un interrupteur qui te permet de désactiver le Wifi manuellement !
  11. Bizarre ! L'essai a été fait sur le réseau local ou à l'extérieur ? Pas d'internet sur le PC client ? si oui il y avait bien internet avant la connexion au VPN du NAS ? Le NAS n'est pas client et déjà connecté à un VPN externe ? En remettant en commentaire (#) le paramètre cela rétablit-il l'accès Internet ?
  12. seagate_surfer

    un nouveau

    Bonjour 29gc, Sois le bienvenu sur le forum. Bonne continuation,
  13. Non le contraire, plus tu multiplies ou tu allonges tes câbles tu augmentes les chances de défaillance, si tu fais source -> switch -> destination c'est plus direct que source -> switch -> routeur -> destination, donc c'est mieux.
  14. Bonjour Après la mise à jour de mon système d'exploitation vers Mojave tout a l'air de bien se passer. A+
  15. Bonjour

    ta synchro avec amazon drive fonctionne t elle toujours ?

    je n arrive pas de mon syno

    une erreur s est produite ...

    à l aide !!!

    meric pour ton retour

    1. Reiep

      Reiep

      Bonjour,

      J'ai cette erreur quand tu synchronises plus de 5 Go de documents non photos (ex: 5+ Go de vidéos). Il faut te connceter à Amazon Drive, supprimer ce qu'il y a en trop, et relancer la synchro, en faisant attention à ne pas synchroniser trop de documents.

    2. NONOCHRIS

      NONOCHRIS

      ok je vais aller sur mon amazon drive et tout virer

      merci pour ton retour ( google photos / google drive change de fonctionement )

      je m'organise donc ....

       

    3. Reiep

      Reiep

      Vérifie aussi ce que tu synchronises, par exemple un vilain fichier zip de 2 Go qui ne sert plus à rien au fond d'un dossier... Ca m'est déjà arrivé 🙂

  16. Super cool 😉 , je te conseil de sauvegarder les configs de tes conteneurs si tu ne le fait pas, cela peut servir 😉
  17. Tout est rentré dans l'ordre! Merci pour tes indications!!! :)
  18. Malgré ceci "redirect-gateway def1" je n'ai pas d'internet.. et j'ai bien enlevé le # devant :(
  19. Bonjour, merci pour ton message. Je vais regarder plus en avant la liste des ports qui sont ouvert sur ma Bbox. Bien à toi
  20. Tu export ta config ( un petit dossier de quelques kilo octets a l'extension .syno.json ) et tu peut supprimer le conteneur sans soucis. Une fois le conteneur supprimer, tu supprime l'image et tu la récupère a nouveau en choisissant "latest". Aucun config a refaire de cette manière, c'est même le gros avantage de Docker ! Tu pourrait même changer de système d'exploitation du moment que Docker est dispo, tu pourrai recharger ta config en 1 min 🙂
  21. La variable "PLEX_INSTALL" est bonne.. du coup: En supprimant le conteneur, il ne vas pas falloir tout reprendre dans plex?
  22. Salut, Effectivement, le lien n'est pas bon ! Tu as : Tu devrait avoir : Il te manque /debian Chez moi, la différence n'était que plex-media-server a transformer en plex-media-server-new. Dans la variable "PLEX_INSTALL" tu as bien : Si avec tout sa sa marche toujours pas, se que je te conseil de faire : Tu export ta config plex du Docker, tu supprime ton conteneur. Tu supprime l'image linuxserv/plex et tu la re-télécharge. Tu import ta config plex en contrôlant que tu as bien dans la variable PLEX_DOWNLOAD :
  23. Voila ce qu'il y a dans le journal: Atempting to upgrade to: 1.16.0.1226-7eb2c8f6f https://downloads.plex.tv/plex-media-server-new/1.16.0.1226-7eb2c8f6f/plexmediaserver_1.16.0.1226-7eb2c8f6f_amd64.deb: 2019-06-18 13:10:45 ERROR 404: Not Found. tu as fait comment du coup?
  24. Bon, je progresse, la bande 2,4 Ghz pose des problèmes, je n'y accède pas depuis mon MBPr, lorsque la bande 5 Ghz est désactivée, de même que mes périphériques compatibles uniquement en 2,4 Ghz. Il faut diminuer la puissance du signal 2,4 Ghz pour que cela fonctionne. Si j'ajoute le fait que mon MBPr, une fois Smart Connect actif, était connecté en 2,4 Ghz, je comprends le faible débit. J'ai désactivé Smart Connect, connecté mon MBPr en 5 Ghz, j'ai à nouveau un débit digne de ce nom. Quelqu'un sait comment vérifier si le routeur a un problème physique ? Merci !
  25. NONOCHRIS

    Avec Amazon drive

    Bonjour nous sommes le 18 juin 2019, je rencontre toujours des problèmes avec Amazon drive pour synchroniser mes photos avec mon Syno Cela fonctionnerait il ailleurs ? J'ai ouvert un dossier chez Amazon , ils m ont envoyé au début sur les roses ... mais à force d'insister ... une personne devait me recontacter .... Côté Syno même retour, j'ai envoyé une demande , ils ses ont connectés sur mon Syno , il y a un paquet qui n'est pas syno présent sr mon Nas , je ne sais plus lequel .... alors ils ne souhaitent pas intervenir ... trop facile Merci pour votre aide .
  26. Varx

    Mémoire Vive (RAM)

    Good news, tu es sur quelle configuration mémoire au final ? Ram D'origine + la Crucial CT102464BF186D 8GB ?
  1. Charger plus d’activité