This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jcpamart

Membres
  • Compteur de contenus

    481
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

jcpamart a gagné pour la dernière fois le 8 avril 2015

jcpamart a eu le contenu le plus aimé !

À propos de jcpamart

  • Rang
    Maître des Syno
  • Date de naissance 13/04/1974

Profile Information

  • Gender
    Male
  • Location
    Fleuriel

Visiteurs récents du profil

1 438 visualisations du profil
  1. Salut J'ai créé une synchro vers un compte onedrive qui fonctionne sans problème. Et je voudrais créer une deuxième synchro mais je n'arrive pas à la créer ! La config est la suivante : DS216J avec cloud sync et 1 PC avec cloud station back up. 2 répertoire sont à sauvegarder sur le PC : 1 en lecteur virtuel dans lequel j'ai accès du coup au contenu Onedrive. 1 en back up mais qui positionne le répertoire sur le DS216J "à côté" de celui qui est sync avec Onedrive. Je voudrais tout simplement rajouter ce répertoire mais la fonction "Créer" est grisée..... Une soluce ? Les deux répertoires ne sont pas loin, qui plus est sur le même syno, mais pas moyen d'ajouter le second...
  2. OK merci beaucoup, Je vais tester ça dans la journée @ bientôt
  3. Salut, Dans videostation je suis confronté à un soucis, certaines séries ne sont pas du tous indexées correctement. Très approximatif, du coup ça me sort des films complètement à côté de la plaque. Comme dernier exemple, la saison de pat patrouille pour les enfants où il n'y a rien à voir avec les affiches et les résumés que videostation me propose. La question est : Peut on désindéxer un répertoire ? car à la limite, il vaut mieux ne rien avoir qu'une indexation complètement délirante....
  4. Je vais effectivement faire une première migration avec mon compte perso. Une fois testé dans tous les sens, je verrais bien. Mais pour ce qui est de la partie pro, on aura surement plus d'avantages, notamment en terme de mobilité, de passer sur mailplus...
  5. Merci le support, malgré mes recherches, je ne l'avais pas trouvé, elle est bonne celle là ! https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/Collaboration/How_to_migrate_Synology_Mail_Server_to_MailPlus_Server
  6. Salut, Avant de m'aventurer dans la migration de mon mail server vers un syno plus récent pour utiliser mailplus server, je voulais savoir si parmi vous, certains en avait déjà fait l'expérience ? Etant donné qu'on est sur un serveur pro, je ne veux pas me planter car la société en dépend. Merci de votre soutien. JC
  7. Pour moi il est en local, mais faudrait qu'il nous le confirme. Quick c'est effectivement fait pour un accès de l'extérieur, mais si tu pointe en local, ça marche aussi, ça retraduit l'IP en local une fois connecté au NAS. Si son téléphone est en 4G et non en wifi, cela confirme que seul le lien quick fonctionne, et non l'IP en local du coup... A lui de nous en dire un peu plus....
  8. Effectivement, Lucien tu as raison, mais en regardant le profil de tony, vu que c'est son premier message, j'ai préféré lui répondre le plus simplement possible. Donc pour compléter la réponse, tony regardes si tes machines ont en masque de sous réseau 255.255.255.0, et dans la foulée, si toutes les machines pointes sur la même IP de ton routeur (ou de ta box) selon ta config....
  9. Regardes bien la config réseau de ton NAS. Si la machine n'est pas sur la même plage réseau c'est normal.... Fais un ipconfig sur ton PC et tu auras comme adresse sur ta carte un 192.168.X.XXX, tu dois avoir en commun avec ton syno le 192.168.X
  10. Salut, Je viens d'installer Transmission sur un DS218+ et ça fonctionne nickel. Par contre, ceux qui l'on installé, avez vous essayer de partager cette application avec plusieurs utilisateurs, afin que chacun ait son interface et son répertoire de téléchargement ? Merci et bon download. JC
  11. Bon ben rien trouvé dans liste, du coup, j'ai remis cette liste de blocage à zéro, et j'ai resserré la protection, on repart à zéro.... Et maintenant ça marche. Pas compris le bug...... Merci à tous pour votre participation JC
  12. Ce n'est pas coché de mon côté. Donc je ne pense pas que cela vienne de là. En même temps, je me suis aperçu que ça bloquait l'accès au mailstation mais pas au DSM, c'est normal ??? Par contre si je décoche le blocage auto ça passe....
  13. Dans la liste de blocage je ne vois rien en IPV6, que de lIPV4
  14. Ben non, rien qui ne commence par 192.168
  15. Salut, j'ai mis en place le blocage auto dans le panneau de config, et dans mes test, mon adresse externe se retrouve bloquée pour accéder à mail station (roundcube). Le soucis, c'est que je ne la vois (mon IP ni interne, ni externe) pas dans la liste. Est-ce qu'il est possible d'accéder à cette liste de blocage autrement que via le DSM ? En gros, ou est stocké cette liste ? Je l'ai mise en adresse autorisée (interne et externe) mais rien n'y fait. Si je désactive le blocage auto ça passe. Une soluce à ce soucis ?