This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

nounours18200

Membres
  • Compteur de contenus

    166
  • Inscription

  • Dernière visite

À propos de nounours18200

Contact Methods

  • Website URL
    http://www.threshold-lovers.com

Mon Profil

  • Sex
    Masculin
  • Mon NAS
    Synology: DS-1821+, DS413; QNAP: TS-851

Visiteurs récents du profil

1 791 visualisations du profil

nounours18200's Achievements

Enthusiast

Enthusiast (6/14)

  • Dedicated Rare
  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Week One Done Rare

Recent Badges

4

Réputation sur la communauté

  1. Bonjour, Sur mon DS1821+ se trouve un container crypté appelé "perso_crypt4", qui a été crypté avec Veracrypt dernière version (1.25.9). Ce container "perso_crypt4" contient différents répertoires et fichiers, dont un ficher "password.xlsx". J'accède à ce fichier "password.xlsx" depuis mon PC principal, je travaille dessus, puis je ferme proprement LO Calc, je démonte "perso_crypt4" et j'éteins mon PC. Je vais ensuite sur mon PC secondaire (appelons-le PC2), et si j'essaie d'accéder à "password.xls", j'ai un message d'erreur me disant que le fichier est verrouillé par un autre utilisateur (celui du PC principal). La seule solution que j'ai trouvée c'est de redémarrer le NAS... Le Forum de Vercrypt ne voit pas de raison liée à Veracrypt, et pense que c'est pourrait être dû à des opérations mise en buffer côté NAS ou PC. Auriez-vous une solution ? Merci
  2. bof, je vais voir s'il meurt ou s'il se stabilise dans son état actuel (car le SMART me dit toujours qu'il est sain même avec un test SMART approfondi), mais je ne vais pas me lancer dans ce que tu dis, parce qu'en plus le UK n'étant plus dans l'U.E., je n'ai pas envie de me prendre la tête avec les frais de douane éventuels... Disons que s'il avait été spécifié que c'était du marché gris, je ne les aurais pas achetées évidemment....
  3. Ben oui c'est exactement ça... Rien n'indiquait que c'était du marché gris, mais à l'époque il y avait pénurie, c'est la vie... enfin, je n'achèterai plus de produits coûteux chez Amazon...
  4. Un 1er contact (par chat) où Amazon m'a dit qu'ils relançaient le vendeur (ce qu'ils ont fait) et que je serai remboursé après renvoi du disque, et que si le vendeur ne répondait pas je devrai recontacter Amazon. Pas de réponse du vendeur donc je recontacte Amazon ce matin, et là je tombe (par chat toujours) sur un autre personne, qui m'indique que le disque ayant été vendu par un vendeur tiers, la garantie "A à Z" ne s'applique que pendant 3 mois, et que c'est donc à moi de me démerder avec le vendeur... Bilan, je suis "baixx" et je peux donc m'assoir sur un remplacement ou un remboursement... Moralité: c'est la dernière fois que j'achète quelque chose de valeur chez Amazon (mais là j'étais un peu coincé...). Il me reste à espérer que l'état du disque se stabilise et que de nouveaux secteurs défectueux n'apparaissent pas: SMART me dit toujours que le disque est sain (même avec un test approfondi), donc croisons les doigts !
  5. J'ai contacté Amazon par Chat, ils relancent le vendeur pour qu'il réponde, sachant que la 1ère réponse qu'il m'a faite était négative sans vraiment parler de garantie... Amazon m'a demandé d'attendre jusqu'à lundi maximum, et si pas de réponse positive de revenir vers eux: je verrai bien, mais c'est pas gagné cette histoire. Je vous tiens au courant
  6. eh oui, je vais devoir y passer: 825 ça me paraît beaucoup... je vais commander le nouveau ce soir. Seagate ne le prend pas en garantie: visiblement c'est un produit "gris", mais à l'époque il y avait pénurie de partout et je n'avais trouvé que ça, donc pas d'autre choix plus "raisonnable". J'ai écrit au vendeur via Amazon: en général ils se bougent, on verra bien, ils ont jusqu'à demain soir pour répondre...
  7. Je suis en SHR-2 (équiv. Raid-6) et j'ai un autre NAS en backup (avec les backups à jour): donc ce ne devrait pas être trop risqué le temps que je rentre un autre disque neuf. Et je viens de contacter le pro qui me les avait vendus sur Amazon: en principe j'aurai une réponse sous 48 heures (si remboursement, même partiel, ça allègera la facture du nouveau disque....). Mais je suis surpris que l'analyse SMART détaillée ne dise rien !
  8. Bonjour Maxou, Le disque a été acheté neuf le 21 avril 2021, c'est un Seagate "Exos Enterprise", mais acheté sur Amazon et livré depuis UK par un vendeur anglais ! à l'époque il y avait pénurie de disques et c'est tout ce que j'avais pu trouver... J'en avais commandé 4 et j'ai été obligé d'en retourner un car il était défectueux dès le démarrage... Je n'ai pas vraiment envie de me lancer dans un second retour en UK: crois-tu que Seagate le prendrai en garantie directement ?? Non: le Syno n'ayant rien détecté et le disque étant neuf, je n'y avais même pas pensé Je viens de me connecter sur le site de Seagate : "pas pris en charge par la garantie, veuillez contacter votre revendeur".... ç'est mal barré !
  9. Bonjour, Mon DS1821+ est équipé de 5 disques en configuration SHR-2 (équiv. Raid-6): les 4 premiers sont des 10Tb, le 5ème est un 16Tb. il tourne sous DSM 7.0.1. Il y a 2 semaines, je reçois un 1er message me disant que le disque 4 a un nombre de secteurs défectueux en augmentation; je regarde et il y avait 48 secteurs défectueux, c'est un Seagate ST10000NM0016 pour NAS. Je fais un test SMART approfondi et il me dit que les 5 disques sont sains. Aujourd'hui le rapport mensuel du Syno me dit que le disque 4 a 825 secteurs défectueux, mais le Gestionnaire de stockage me dit que les 5 disques sont sains, et SMART ne dit rien de différent: Que dois-je faire: je continue sans action particulière en espérant que ça se stabilise, ou bien il faut prendre des mesures ? Merci
  10. avec grand plaisir ! vous avez raison Modo ! mais rien que pour le fun ce serait sympa de voir comment substituer une horloge à l'horloge d'origine... Mais je vais sans doute changer le mien qui donne d'autres signes de fatique, et même utilisé uniquement en backup, je commence à avoir peur
  11. Oui c'est ça: pas pratique dans ma configuration, et beaucoup de poussière dans cette cave en dehors de la baie... Mais j'ai un petit onduleur de 700VA assez plat (APC_Back-UPS_ES 700), qui ne chauffe pas et qui rentrera bien dans la baie (cave): il n'est pas "Line interactive" mais pour un switch+box ça devrait aller pour permettre au NAS n°2 d'informer le NAS n°3 via le réseau (ces 2 NAS sont à l'étage et ont leur propre onduleur). Ce petit onduleur protège actuellement mon NAS principal (n°1) et le fait bien (jamais eu de problème en cas de coupure): donc le plan c'est de la mettre dans la baie et d'acheter un autre onduleur pour mon NAS principal (qui se trouve dans une 3ème pièce). Excellent !!!
  12. Merci Modo ! C'est bien ce que je pensais : donc achat immédiat d'un onduleur pour mon armoire de brassage, càd Switch +Livebox + distribution TV/FM... Je viens de me rendre compte que certains n'ont pas de connecteur USB de sortie, par exemple, L'APC BV1000I-GR Easy UPS , je croyais qu'ils en avaient tous (!). Je vais donc voir si j'en trouve un plus compact que mes Eaton Ellipse Pro dont je suis très content, mais un poil gros pour rentrer dans mon armoire de brassage.
  13. @SteveaustiN: si tu trouves une solution, ca m'intéresse grandement ! J'ai entendu dire qu''une solution consisterait à générer un signal d'horloge (ce ne doit pas être très compliqué ) et a l'injecter a la place du signal d'horloge d'origine (faudrait arriver à supprimer le signal d'origine sans doute pourri). Mais à ma connaissance personne nne l'a encore fait.
  14. C'est fait: je viens de configurer le QNAP en mode esclave du DS413, en rentrant dans le QNAP l'IP du Maître, càd l'IP du DS413. Mon QNAP ayant déjà été malade, il est probable que je le changerai avant mon très vieux DS413 (*) donc j'ai préféré définir le DS413 en maître plutôt que l'inverse. Il n'y a que ces 2 NAS sur cet onduleur; donc je ne suis quand même pas certain que ça vaille le coup d'éteindre l'onduleur, puisque de toute façon j'ai l'habitude de redémarrer les NAS manuellement après coupure.... non: je préfère avoir à le faire manuellement, car au moins je suis sûr de savoir qu'il y a eu coupure. c'est aussi ce qui me fait douter de son utilité ! De toute façon mon DS413 n'est pas compatible avec DSM-7 (sauf erreur de ma part), et va donc rester scotché à la dernière version 6.2 jusqu'à sa mort... Je passerai mon DS1821+ sur DSM-7 un de ces jours, puisqu'il semble que DSM7 soit stable désormais. Par contre cette configuration Maître/Esclave ou le Maître informe l'esclave via le réseau, me fait penser à un truc (que je devais faire mais que je n'ai pas fait): pour que cette information puisse se faire, il faut que le Switch principal soit lui aussi secouru par UPS, non ? Or ce n'est pas le cas en ce moment, donc je ne vois pas comment il pourrait informer le QNAP puisque le réseau sera coupé: OK avec ça ? (*): mon DS413 ne sert qu'à stocker des fichiers accessoires, il n'est que rarement sollicité et est de toute façon backupé sur les 2 autres NAS. Il est très vieux mais jamais eu le moindre problème avec lui...
  15. @Mic13710: mille mercis pour ces précisions que j'ignorais ! Je viens donc de réactiver l'option "éteindre l'UPS..." Il me reste maintenant à voir comment le Syno peut prévenir l'autre NAS QNAP qu'il doit s'éteindre: ou plus exactement voir comment paramétrer le QNAP pour qu'il soit prévenu par le Syno, puisque j'ai rajouté l'IP du QNAP dans les paramètres du DS413...