This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Fabweb

Membres
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

À propos de Fabweb

  • Rang
    Novice Syno

Visiteurs récents du profil

506 visualisations du profil
  1. Fabweb

    Syno DS216J - perte du réseau récurrente

    Je ne pouvais pas car sur le switch, je n'ai pas branché la box, mais uniquement la TV et le Syno Oui je penche pour l'APC car déjà tout fonctionne depuis que mon switch 16 ports est branché sur une prise murale Et ensuite par le passé, j'ai déjà eu des soucis avec une rallonge électrique équipée de ce fameux " Surge Protection " Et pourtant... cela fonctionnait depuis plus de 2 ans Ici le manuel de l'APC Manuel Amicalement Fabrice
  2. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bon depuis avant hier plus de problème, je croise les doigts...... l'APC serait donc la cause de mon soucis.?? Amicalement Fabrice
  3. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonjour, je me suis peut être mal exprimé, j'ai pris un switch 5 ports, sur lequel j'ai branché la Télé et le Syno, et rien d'autre, même pas de PC donc je ne peut rien contrôler à distance Amicalement Fabrice
  4. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonjour à tous, Finalement hier soir, re coupure réseau...... de plus en plus fréquent, 3mn, 7mn..... On m'a prêté un petit switch 5 ports, j'ai donc branché dessus juste la TV Sony et le Syno 216+ et rien d'autre. Petit test .... super!!! lecture complète d'une vidéo, j'arrête tout, 1h plus tard je rallume le TV et la...... il ne voit plus le syno????? Normal? Vers 23h, j'ai pensé à l'alimentation du switch D-Link GO-SW-16G , je l'avais branché depuis plus de 4 ans sur une prise dispo de l'APC Back UPS ES 550G sur une prise " Surge Protection Only", j'ai donc changé en branchant le switch directement sur une prise murale. Pour l'instant ça fonctionne......... Amicalement Fabrice
  5. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonjour, Donc.... J'ai modifié le TV Samsung pour que la liaison se fasse par Wifi J'ai fait un essai mais au bout d'environ 10 mn, re perte du réseau....... J'ai enlevé le Wifi pour remettre le TV en filaire ensuite j'ai lancé 3 commandes "Ping -t" , et elles tournent encore ce matin (1 sur le DS 216+, 1 sur mon PC fixe, et 1 sur un autre syno DS115) Et bizarrement plus aucun problème !!!!!!!!!!!!, mes 2 TV ont fonctionné en mode lecture DLNA jusqu'à 1h du mat sans aucun problème Les 3 pings interrogés par "Ctrl" + Attn" n'ont vu aucun perte non plus ..... Seul chose étrange que j'ai remarqué: Sur le TV Samsung, en lançant une vidéo, j'ai un écran noir et j'entends la radio France Bleu ?????? Ca m'est arrivé 3 fois hier dans mes tests, alors que je n'écoute jamais la radio par la TV et que n'ai absolument rien programmé pour cela non plus Le firmware de TV Samsung date de 2016 et il est à jour Amicalement Fabrice
  6. Fabweb

    Syno DS216J - perte du réseau récurrente

    Merci pour toutes vos réponses rapides, alors effectivement le .26 est mon PC fixe à partir duquel j'ai fait le test. Le NAS est en IP fixe à .20 Le TV Samsung est un 48H6400, il utilise un RJ45 standard, Ok pour le test en Wifi, je le ferai en fin d'après midi J'en profiterai aussi pour regarder le voyant du NAS. Pour lancer 2 pings en même temps quelle est la commande? Amicalement Fabrice
  7. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonjour, Pas trouver de switch de remplacement pour l'instant (actuellement j'ai un D-Link GO-SW-16G ) Par contre hier j'ai lancer un ping -t sur l'adresse du Syno et lancer une vidéo sur la TV Après une dizaine de mn, l'affichage "perte de réseau" apparait à l'écran du TV, et j'obtiens ceci sur mon PC (pièce jointe) Si ça peut faire avancer le schmilblick !!!!! Amicalement Fabrice
  8. Fabweb

    Syno DS216J - perte du réseau récurrente

    Merci pour ces infos daffy, malheureusement mon switch n'est pas administrable mais je vais essayer d'en avoir un à prêter pour essai. Je vous tiendrai au courant. Merci de votre aide et bonne journée Amicalement Fabrice
  9. Fabweb

    Syno DS216J - perte du réseau récurrente

    Hier soir, sur le TV Samsung, après 10 mn, affichage "perte réseau", écran noir.... je clic sur retour et la j'ai immédiatement accès à la liste de vidéos, je relance ça repars immédiatement. Je pense qu'une vrai perte réseau aurait pris plus de temps pour repartir. Fabrice
  10. Fabweb

    Syno DS216J - perte du réseau récurrente

    Mêmes symptômes oui mais j'ai pourtant internet au même moment sur le PC qui lui aussi est relié par RJ45 au Switch
  11. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonsoir, plus de précisions, mes 2 TV (Sony et Samsung) ont le même problème aléatoire de lecture et durant cette "panne" ni l'une ni l'autre n'a de réseau., elles sont branchées via RJ45 sur un Switch 24 ports où est branché le Syno Aucune modification ou réglage réseau n'a été effectué récemment La lecture se fait via DLNA Le packet Video Station est uniquement utilisé occasionnellement par une tablette en dehors de mon réseau local En lecture sur le PC, je n'ai pas de problème pour lire ces vidéos. J'utilise quotidiennement ce NAS depuis 2 ans de la même manière et le problème est arrivée avec la dernière MàJ Amicalement Fabrice
  12. Fabweb

    Syno DS216J - perte du réseau récurrente

    Non dans ce cas, mon TV ne voit plus le NAS, je dois attendre 1 mn ou 2 max et c'est reparti
  13. Fabweb

    Syno DS216J - perte du réseau récurrente

    Je ne vois rien dans le centre de journaux. Tout est en RJ45 Plex non installé Vidéo station oui, mais depuis toujours, ce Syno ne me sert QUE pour mes vidéos et films Fabrice
  14. Fabweb

    Syno DS216J - perte du réseau récurrente

    Bonjour Daffy, non non hibernation non activée Et tout fonctionnait très bien avant cette mise à jour, et je n'ai modifié aucun paramètre. Hier soir coupure réseau (c'est ce qui est affiché sur le TV) après env 15mn de visionnage, redémarrage du Syno et du TV, et recoupure après env 33mn Fabrice
  15. Fabweb

    Syno DS216J - perte du réseau récurrente

    eh ben... ça recommence ce soir!!!! ?????