This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

logicprod

Boot Pxe Uefi

Messages recommandés

Bonjour ,

Quelqu un a deja reussi a faire un boot pxe UEFI sur un synology ?

Je precise bien UEFI , le pxe standard bios/mbr fonctionne tres bien

J ai tester un boot uefi avec Tyny server et sa fonctionne tres bien

Par contre sur le syno ca plante constament(ds414)

Si quelqu un a reussi je serais preneur pour l arboressence des fichier ou meme un zip de ceux ci ;)

Si quelqu un a des infos sur l eventuelle possibilitée de faire un pxe compatible BIOS/UEFI ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci mais le system de Boot Uefi par lui meme j arrive a le faire fonctionner sur des serveur tierce

C est juste avec le Synology que ca coince , mais d apres ce que je vois sur les forums syno personne n arrive a debugué cette config

du coup je passe par une clef usb pour le boot et utilise le Nas en lecteur reseau mais bon ..... c etait pas l objectif

Partager ce message


Lien à poster
Partager sur d’autres sites