This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

West

VM + W10 ne démarre plus depuis MAJ 6.2.2

Messages recommandés

Bonjour, 

J'ai une VM W10 installé sur un DS918+ avec 3 cor alloué et 6Go de RAM.

Aucun soucis à l'utilisation, graphisme un peu lent (normal) mais parfaitement utilisable surtout pour la suite microsoft.

Dernièrement j'ai installé la MAJ DSM 6.2.2-24922 udapte 2, il me demande de couper la VM, je l'installe, le server redémarre, et impossible de mettre sous tension la VM. 

"Echec de la mise sous tension"

J'ai testé avec 1, 2 et 3 cor rien n'y fait, j'ai modifié la quantité de mémoire de 4 à 8 Go, toujours rien. 

Avez vous une piste ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement