This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Message de mise à jour de paquet ... sans mise à jour présentée par mon DS415


Messages recommandés

Bonjour à toutes et tous, 

ce matin dans les mails message m'indiquant que 2 paquets étaient en attente de mise à jour sur mon DS415play (DSM 6.2.3-25426 Update 2). Après consultation du gestionnaire de paquets ... aucune mise à jour en attente !   Passage par le Conseiller de sécurité pour essayer de savoir de quels paquets il s'agit => Hyper Backup et Hyper Backup Vault.  

Retour dans le centre de paquet et effectivement les dates d'installation indiquées sont de juillet 2020. Par contre les informations de détails me disent : Version installée 2.2.5-1262 et Dernière version en ligne 2.2.4-1214.   

Quelqu'un a-t-il déjà eu ce type de situation étrange ?  Des conseils ? 

 

Lien à poster
Partager sur d’autres sites

Salut,

Merci pour l'astuce, j'ai eu aussi la notif de paquet expiré sans savoir pourquoi !

Grace a toi, et au conseiller de sécurité j'ai sait que c'est Hyper backup 😄

En tout cas, je te confirme que j'ai le meme "soucis"

Modifié par EVOTk
Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Do_Lefebvre a dit :

Retour dans le centre de paquet et effectivement les dates d'installation indiquées sont de juillet 2020. Par contre les informations de détails me disent : Version installée 2.2.5-1262 et Dernière version en ligne 2.2.4-1214.   

Quelqu'un a-t-il déjà eu ce type de situation étrange ?  Des conseils ? 

Bonsoir,

Oui j'ai eu ça sur certain NAS. Et sur d'autre j'avais bien la MAJ

Dernière version 2.2.6-1316

Il y a 7 heures, StéphanH a dit :

sans doute le paquet a-t-il été retiré. 

Ça ressemble plus à un bug, il n'y plus d'image, n'y de texte... de plus la version 2.2.6 est bien disponible au téléchargement ainsi que le 2.2.5 🤕

https://www.synology.com/fr-fr/releaseNote/HyperBackup?model=DS918%2B

 

Voir capture sur 2 NAS du même réseau. 🤪

1341204010_Capturedcran2020-11-0822_28_24.thumb.jpg.516bcc81b98ab02197569ca20b57bbd8.jpg1694583142_Capturedcran2020-11-0822_25_27.thumb.jpg.d5cbee0c064cfb5c8985dafce705950a.jpg

 

Modifié par maxou56
Lien à poster
Partager sur d’autres sites

Merci pour la compilation des infos. 

 

Finalement ce matin retour du message "deux paquets à mettre à jour"  et  ils sont bien la cette fois.  

Donc finalement " c'est tombé en marche" 😉

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.