Aller au contenu

En panne ou pas en panne ?


Apolinaire

Messages recommandés

Bonjour,

J'y vais de ma petite histoire rigolote mais qui m'a fait stresser !

Avant-hier je tombe sur cet avertissement qui me glace de la tête aux pieds :

NAS1.jpg.b42c1249295d49b4e0d41bb1c5fc9d0d.jpg

Petite visite dans le gestionnaire de stockage qui est en contradiction avec le panneau "Stockage" en bas à droite :

NAS2.thumb.jpg.db18fd0b07993b9000cb6d2ecab009f6.jpg

 

Cependant j'ai toujours accès à toutes mes données sur le volume 1.
Mais patience et longueur de temps font plus que force ni que rage et sans avoir touché à rien, voilà le même panneau de "Santé du système" quelques heures plus tard. Et là, le gestionnaire de stockage est d'accord, tout est OK :

NAS3.jpg.d0b43449dd0ec1f19a72ad09a377af47.jpg

Le matin, j'avais fait une intervention : arrêt propre du NAS, branchement sur le nouvel onduleur, redémarrage du NAS. Je n'ai aucune explication sur ce qui a bien pu se passer.

Voilà, c'était histoire de raconter ma vie avec mon NAS et ses infos contradictoires.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.