This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Nos membres racontent...

...leurs histoires vécues avec leur NAS Synology, leurs expériences concernant la mise en route et l'intégration du NAS dans leur réseau.

254 sujets dans ce forum

    • 1 réponse
    • 4 337 vues
    • 4 réponses
    • 304 vues
    • 10 réponses
    • 308 vues
    • 24 réponses
    • 894 vues
    • 0 réponse
    • 57 vues
    • 21 réponses
    • 1 107 vues
    • 11 réponses
    • 1 154 vues
    • 0 réponse
    • 148 vues
    • 3 réponses
    • 202 vues
    • 5 réponses
    • 606 vues
    • 3 réponses
    • 271 vues
    • 62 réponses
    • 3 475 vues
  1. DS418Play bloqué

    • 3 réponses
    • 346 vues
    • 0 réponse
    • 141 vues
    • 1 réponse
    • 210 vues
    • 6 réponses
    • 443 vues
    • 22 réponses
    • 1 065 vues
    • 0 réponse
    • 180 vues
  2. bug ou pas bug ?

    • 3 réponses
    • 299 vues
    • 6 réponses
    • 368 vues
  3. NAS s'éteint tout seul

    • 4 réponses
    • 390 vues
  4. Deception

    • 10 réponses
    • 616 vues
    • 3 réponses
    • 266 vues
  5. DS414 problème démarrage

    • 2 réponses
    • 321 vues
    • 12 réponses
    • 907 vues