This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Bim

Membres
  • Compteur de contenus

    168
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Bim a gagné pour la dernière fois le 24 mai 2014

Bim a eu le contenu le plus aimé !

À propos de Bim

  • Rang
    Padawan

Contact Methods

  • Website URL
    http://www.cavomatic.fr
  • ICQ
    0

Profile Information

  • Gender
    Male
  1. Une des cause de ton ralentissement peut-être l'activation du contrôle du trafic (Panneau de configuration / Contrôle du trafic / avancé) L'activation de ce service peut faire drastiquement chuter le débit internet. Personnellement, j'ai un RT1900AC, avec une Freebox Mini 4K en fibre, et j'ai du 900Mb en download et du 360Mb en upload. Par contre si j'active le contrôle du trafic, le plafonne à 300 Mb en download. Donc à vérifier sur ton routeur.
  2. Ou est passé l'Update DSM 6.1-15047 ?

    En tout cas, sur le site Synology, la version 6.1-15047 est toujours disponible en téléchargement pour toutes les plates-forme compatibles. https://www.synology.com/fr-fr/support/download
  3. La mise à jour a été rapide, après, oui j'ai pu accéder à la console du DSM et ai constaté que le CPU a fonctionné pendant près d'une heure pour faire ce qui a été annoncé.
  4. Je viens de faire la mise à jour sur mon vieux DSM 1511+ à l'instant. La mise à jour a été très rapide à mes yeux (<6mins) et tout s'est très bien passé. Mon NAS fonctionne à merveille. Les nouveautés sont sympas. Je continue à les découvrir.
  5. Bonjour, je viens de mettre à jour le firmware de mon NAS avec la dernière version à ce jour et depuis cette mise à jour, mon serveur Crafbukkit ne veut plus se lancer alors qu'il marchait parfaitement auparavant. J'ai remarqué en tentant de le mettre en route qu'un processus nommé "apparmor_parser" consomme de la ressource, puis disparait. Mon serveur Crafbukkit reste à l'arrêt quoique je fasse. j'ai l'impression que ce processus est un processus de sécurité supplémentaire installé avec cette dernière version et bloque le lancement de mon serveur Minecraft. Quelqu'un peut-il m'aider ? Merci d'avance.
  6. Je viens de lancer le scan de mon routeur après la mise à jour en Update 2 et je n'ai pas d'alerte comme toi.
  7. pas possible d'acceder a mes sonos

    Dans les options WIFI avancées, l'isolement du PA est-il activé ? Si oui il faut le désactiver.
  8. Quelques infos

    La modification #1 de ce firmware m'a mis la puce à l'oreille, j'ai changé le pays dans les options régionales et j'ai mis "India" où il est permis d'avoir des points d'accès wifi avec une puissance d'émission jusqu'à 4000mW (Contrairement à la France où c'est 100mW) et j'ai pu remarquer du coup que la réception WIFI est bien meilleure dans les pièces les plus éloignées de la maison. Alors je ne pense pas que le routeur émette à 4W, mais si vous aussi vous avez du mal à capter votre réseau WIFI quand vous êtes éloigné de votre routeur, pensez à cette astuce.
  9. rt1900ac vlan

    Tu peux garder les deux, et brancher le routeur sur la livebox et déclarer le routeur dans la DMZ de la livebox. C'est ce que j'ai fait avec la box SFR.
  10. Passage à l'année 2016 : Bugs !

    Avez-vous pensé à ouvrir un ticket auprès du support ? Sinon Einsteinium, tu as trouvé un moyen dans l'interface de régler la date et heure manuellement ?
  11. Ds415+ Et Traffic R

    Bon, je vais répondre, vu que personne ne s'y colle. Il y a toujours du trafic sur un réseau, même quand il n'y a pas d'échange de données, ce trafic est dû aux protocoles qui émettent afin de signaler aux autres clients du réseau de se faire connaitre, etc... Le NAS, le PC et même le switch émettent en permanence, c'est plutôt lorsque il n'y a aucune activité réseau qu'il faut s'inquiéter.
  12. ... c'est une grande histoire. En effet, j'ai déjà changé le ventilateur du CPU sous garantie (Synology m'en a envoyé un neuf par courrier) qui allait rendre l'âme car le roulement à billes avait laché. Maintenant, c'est le ventilateur de l'alimentation qui donne des signes de fatigue (Fan de 40mm qui tourne depuis 3 ans et demi non stop). J'ai trouvé un Noctua NF-A4x10 qui remplacera celui d'origine. Le prix d'une alimentation pour mon NAS est hallucinante (environ 100 €), il n'était pas question d'en changer. J'ai déjà démonté l'alimentation pour voir si l'opération était faisable, ça l'est et assez facilement. Par contre, j'ai voulu remplacer les deux ventilateurs arrière de 80mm par des modèles Be Quiet tournant à 2000RPM, et je me heurte au même problème que tout le monde, c'est à dire que DSM m'annonce régulièrement que mes ventilateurs s'arrêtent puis repartent. J'ai pu lire sur divers forums que cela vient du fait qu'ils ne tournent pas à la même vitesse que les modèles d'origine. J'ai voulu apporter les modifications nécessaires aux fichiers systèmes pour que DSM ne vérifie plus le bon fonctionnement des ventilateurs, mais tout ce que j'ai trouvé s'applique à des versions antérieures à DSM 5, et ne semblent donc plus valables pour le DSM actuel. J'ai bien un fichier check-fan dans /sys/module/pineview_synobios/parameters/ avec un '1' dedans, et j'ai beau le modifier en '0', après reboot du syno, le fichier est à nouveau modifié et le '1' revient. J'ai aussi vu dans le dossier /sys/devices/platform/it87.2576/ des fichiers fanX_input, fanX_min et fanX_alarm (avec X allant de 1 à 3) mais ces fichiers ne contiennent que le caractère '0'. Ensuite il y a bien un fichier /etc/rc.fan qui contient un script sh, mais je ne sais pas si c'est le bon fichier à modifier ni comment le faire le cas échéant. Bref, quelqu'un sait-il comment on désactive le contrôle de vitesse des ventilateurs du DSM 5 ? Merci d'avance.
  13. Gofile En Dns De Partage De Fichier.

    Eh bien, il fallait la trouver l'astuce. Par contre, je n'ai pas le problème avec les liens protégés par mot de passe. En tout cas, merci beaucoup pour ta réponse, ça marche !
  14. Gofile En Dns De Partage De Fichier.

    Oui, quickconnect n'est pas activé.