This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

KeizerSauze

Membres
  • Compteur de contenus

    122
  • Inscription

  • Dernière visite

À propos de KeizerSauze

  • Rang
    Padawan

Profile Information

  • Gender
    Male
  • Location
    Paris

Visiteurs récents du profil

615 visualisations du profil
  1. KeizerSauze

    Problème de partage de fichiers

    Bonjour, Merci pour ta proposition. Ca marchait parfaitement avant, ça ne fonctionne plus depuis le changement de machine, je voudrais trouver le problème, ne serait-ce qu'u'au prix. KS
  2. Bonjour, J'ai changé de Mac, je suis passé d'un MacBook Pro 2014 à la dernière version. Depuis, après la veille de la machine, je n'accède plus au partage de fichier, qu'il s'agisse de mon NAS ou de mon Mac Mini. Une solution de contournement consiste à désactiver le WiFi & à la réactiver, ou de tenter plus tard. Pour information: L'accès internet fonctionne. C'est la meme version de macOS, j'ai juste importé les paramètres & application via Time Machine J'ai regardé les journaux SMB/AFP, rien, Est-ce que quelqu'un à déjà eu ce genre de problème ? Mon installation : Freebox v6, en mode bridge RT1900ac DS916+ Mac Mini, connecté en Ethernet au routeur MacBook Pro, connecté en WiFi. Merci KS
  3. KeizerSauze

    Threat Prevention : suspicious network event (trojan)

    Ah ok 😂 Merci 🙏
  4. KeizerSauze

    Threat Prevention : suspicious network event (trojan)

    Bonjour, Personne n'est dans ce cas ? KS
  5. Bonjour, Depuis la MAJ de SRM je découvre les joies de Threat Prevention, depuis ce matin j'ai même mon téléphone qui alerte de ce type de problème : Je ne sais comment interpréter ce message, est-ce que l'attaque a été bloqué ou pas ? Les possibilités de règles sont assez surprenante : Alerte / Ignorer / Ne rien faire. Une idée ? Merci Merci
  6. KeizerSauze

    Download station et yggtorrent

    J'arrive à UL mais ça a mis du temps, et je ne dépasse pas quelques centaines de ko/s
  7. KeizerSauze

    Sonarr & Download Station

    La solution, convertir les permissions en ACL. Enjoy
  8. Bonjour, J'ai supprimé le paquet, donc ce point me semble être normal par contre, si j'interprète bien ce que je vois, c'est ma première connexion en SSH, il y a un user Transmission qui accède au dossier downloads. Une autre option, je me suis connecté avec mon user, je ne suis donc pas en "root"... KS
  9. KeizerSauze

    Câble Ethernet reconnu en 10/100

    Bon, j'ai envoyé le log au support qui m'a dit avoir détecté une erreur et j'ai changé de câbles pour ceux mentionnés. A date, pas pop-up m'indiquant que le câble n'est pas du 10/100/1000. Encore merci !
  10. Ok, j'ai compris, j'ai spécifié /Volume1/downloads au lieu de /Volume1/Downloads, donc il a créé un répertoire.
  11. Bonjour, J'installé Transmission mais je voudrais le supprimer de manière propre. Initialement j'ai mal spécifié le dossier (/Volume1/downloads), j'imagine qu'il a du télécharger les fichiers créé un dossier /downloads. Lorsque je m'en suis rendu compte, j'ai modifié le dossier pour mon dossier partagé (/Volume1/Downloads). Depuis, aucun téléchargement ne se fait, il m'affiche un problème de permission. J'ai desinstallé Transmission mais en regardant le contenu de /Volume1 par SSH je vous que cela n'a pas supprimé tous les fichiers. Je voudrais vérifier que je n'ai pas des fichiers "inutiles" dans /downloads : Il y a des "restes", mais je n'arrive pas y accéder, peut-être une question de droits ? Quelqu'un saurait comment y accéder et faire le ménage ? Merci.
  12. Bonjour, J'ai installé le paquet Transmission, en spécifiant comme répertoire "/Volume1/Downloads". L'installation n'a pas posé de problème, les téléchargement se font MAIS le répertoire en question est vide. Je suspecte qu'il utilise un autre répertoire mais lequel ? Je ne peux y accéder via un clic droit comme sur les versions Mac/PC. Quelqu'un saurait ? Merci. KS
  13. KeizerSauze

    Download station et yggtorrent

    Bonjour, Merci pour l'info. Je n'arrive pas non plus à uploader avec : Freebox Fibre en mode bridge RT1900ac DS916+ RT1900ac : DS916+: J'ai désactivé le pare-feu pour l'instant, voilà ma configuration de DS : Le résultat : Une idée ? Merci
  14. KeizerSauze

    Fichier DLM pour YGG torrent?

    Merci @pikeupe 😊