This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

elpjgg

Membres
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

À propos de elpjgg

  • Date de naissance 24/06/1949

Mon Profil

  • Sex
    Male
  • Pays / Ville
    France - 66
  • Intérêts
    Photographie - montage vidéo

Visiteurs récents du profil

1 188 visualisations du profil

elpjgg's Achievements

Apprentice

Apprentice (3/14)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare

Recent Badges

0

Réputation sur la communauté

  1. elpjgg

    Spare : hot or cold?

    Donc, tu suggères hot ? La principale raison qui me pousserait vers du "cold" est que je dispose d'un slot disponible pour étendre mon stockage (en perdant la haute disponibilité) sauf à étendre avec un extension mais ça coûte un blinde... et ça prend de la place. Quant à la garantie; même si je mets le disque en hot, elle passera pareil. Donc je suis toujours perplexe. Question subsidiaire : si on affecte un disque en hot spare, y a-t-il moyen de changer sont statut ensuite pour en faire un disque "standard" que je pourrai rajouter au SHR existant ? Quant à la haute disponibilité assurée par le hot spare, à la réflexion, en ai-je réellement besoin ? Je peux me passer de mon NAS quelques jours le temps de recommander un autre disque. Evidemment, si on rencontre une pénurie de HDD comme cela a déjà eu lieu par le passé, on est mal (mais j'ai des sauvegardes).
  2. Bonjour, Sur mon DS920+ j'ai 3 disques de 6To en SHR (taux d'occupation 60%). Pour la sécurité et la disponibilité, je devrai disposer d'un disque de secours en spare. Question : quels sont les avantages et les inconvénients de garder ce disque "au chaud" dans sa boîte ("cold spare") pour remplacer un éventuel disque défectueux le mettre en "hot spare" dans mon quatrième emplacement Je vois à peu près, mais peut-être pas tout. Merci de vos avis et conseils.
  3. Ben oui mais non... Je voudrai comprendre pourquoi il n'y a que sur la TV Sony que PLex refuse de lire la musique. Autrement, j'ai tout un tas d'autres solutions
  4. elpjgg

    Disque à 50% et Volume à 100%

    @maxou56 Finalement, je me suis lancé pour terminer par le montage d'un dossier distant en CIFS Merci du renseignement. Je vais regarder rsync, mais ce n'est pas immédiat quand on ne connaît pas...
  5. elpjgg

    Disque à 50% et Volume à 100%

    Bon, merci à tous les deux. Effectivement, j'ai aussi PLEX qui bosse sur les nouveaux films copiés. @maxou56 J'aurai du chercher plus. Merci de ces infos, mais étant un peu newbie je ne suis pas sûr de la marche à suivre... et j'ai toujours un peu peur de faire des bêtises... Je me console en pensant que du coup, les travaux d'indexation sont lissés dans le temps (3TB) Je regarderai ces solutions en faisant des tests. Merci encore et bon week-end.
  6. Bonjour, J'ai 3 disques de 6To en SHR sur un DS920+ avec un seul volume et un DS216J sur le même switch. Je recopie des films de mon DS 216J sur mon DS920+ par drag & drop entre deux fenêtres de File Station avec Chrome. Je fais des paquets de 5 films ce qui représente environ 50Go Comme prévu, il me génère sur mon PC un fichier zip à partir du 216J et l'envoie sur le 920+. Ca pulse car la réception se fait à ~300Mbps et l'envoi se fait en moyenne à 980Mbps. Ensuite, quand je dézippe, je me retrouve dans le moniteur de ressources avec une occupation Disque à ~50% et une occupation volume à 100%. Est-ce normal et quelqu'un peut-il m'expliquer le pourquoi du comment ? Merci d'avance.
  7. Le fait est que cela marche avec tous les autres lecteurs, d'où mon interrogation. C'est très bizarre. Je vais essayer de me renseigner sur les forum PLEX Merci en tout cas.
  8. @cadkeynon, il y a des films et des vidéos perso et tout marche bien... @Lelolo ben voui, il n'y en a qu'un : moi
  9. D'après ce que j'ai lu dans ce post, il semblerait que ce soit un peu la loterie, et que mêm chez des revendeurs réputés, ce ne soit pas toujours la qualité. On verra.
  10. Salut, Il me dit : "Une erreur s'est produite pendant la lecture de ce fichier". Il passe à la pise suivante et idem jusqu'à la fin de l'album. Pourtant, il voit bien toute la bibliothèque, les pochettes, les titres, etc... C'est quand même curieux car ces fichiers sont, comme je l'ai dit dans mon premier post, tous bien lus par d'autres lecteurs. A+
  11. Hello, Ben là j'avais pris sur Cdiscount. Il était super bien emballé dans sa boit et pochette d'origine. Je le retourne
  12. Même problème sur un 920+ avec un troisième disque de 6 To en SHT WD Red plus 6 To. Question 1 : puis-je retirer le disque et continuer de fonctionner ? Le NAS devrai rouspéter, mais fonctionner quand même non ? Question 2 : mais que faut-il donc mettre comme disque dans ces machines pour ne pas avoir de problème ? Des Pro je suppose. J'en ai un en premier disque (WD RED Pro 6To) et un autre en second (Ironwolf Pro 6To). En troisième (celui qui pose problème) j'avais mis un RED Plus 6To. Bien emballé, mais bon, j'aurai du prendre un Pro... Je vais le retourner chez WD (d'où la question 1). Masi le remplacer par quoi ? Je vais en prendre un de plus que je mettrai en hot spare afin d'avoir et de la redondance et de la haute disponibilité - Enfin peut-être, si ces machins veulent bien fonctionner correctement. Mon pauvre Monsieur, c'était mieux avant Mais, comme je dis toujours, c'est mieux maintenant qu'après Cordialement à tous. elpjgg
  13. Bon, je me suis décidé. Comme le dit @MilesTEG1, c'est la base music qui m'a donné le plus de boulot. J'ai opté pour la méthode "bourrin" plutôt que de ma lancer dans des manips que je ne maîtrise pas et risquer de faire des bêtises. Ah que donc je suis en train de recopier mes films d'un NAS sur l'autre et je laisse PLEX faire son boulot. Mon problème est que, je ne sais pour quelle raison, même s'il me reconnaît bien le titre français il se sent obligé de me remettre en anglais même s'il me met la jaquette en français- je dois donc passer par derrière et tout corriger un par un. C'est assez stupide car lorsque je corrige l'association, il me retrouve bien les titres français... Naturellement, PLEX est bien en français. Encore merci à tous. A+
  14. OK, c'est ce que je vais faire. Encore merci.