This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

SYLVAIN91160

films disparus sur NAS

Messages recommandés

bonjour, effectivement j'avais zapper la presentation.

sinon que faut il comme infos supplementaires ?

j'avais créer dans file station un dossier films avec des sous dossiers films/films 3d/films 4k et series.

j'ai installé le paquet PLEX et apres je me suis connecté a la plateforme pour ajouter des bibliothèques sans trop de probleme , mais pour les films 4k il ne m'en a trouvé qu'un.

alors j'ai voulu aller voir pourquoi sur le nas et la je vois que le dossier films n'est plus dans le file station, pourtant le nas a toujours la meme capacité d'utiliser.

alors je ne voit pas ou sont passé les films.

merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Liste de questions en vrac :

  • C'est un dossier partagé que tu avais créé ?
  • Avec quel user ? Quels droits tu avais donné ?
  • Avec quel user tu as accédé pour vérifier ?
  • Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Kramlech a dit :
  • C'est un dossier partagé que tu avais créé ?c'est un dossier que j'avais créer dans file station
  • Avec quel user ? Quels droits tu avais donné ? moi , admin et plex  , droits ecritures et lectures
  • Avec quel user tu as accédé pour vérifier ? avec mon user , le meme qu'avant d'avoir installe PLEX
  • Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ? non je ne vois plus mon fichier FILMS mais je vois le dossier NASFILMS ou etait ce dossier FILMS et dans NASFILMS il a bien les 1.3 to et il y a le fichier PLEX qui s'est créé avec le meme volume soit 1.3 to

 

Modifié par SYLVAIN91160

Partager ce message


Lien à poster
Partager sur d’autres sites
  • C'est un dossier partagé que tu avais créé ?c'est un dossier que j'avais créer dans file station => Tu ne réponds pas à la question
  • Avec quel user ? Quels droits tu avais donné ? moi , admin et plex  , droits ecritures et lectures => Tu ne réponds pas pas à la première partie de la question
  • Avec quel user tu as accédé pour vérifier ? avec mon user , le meme qu'avant d'avoir installe PLEX => Comme on ne sais toujours pas comment tu as créé le dossier, cette réponse ne sert pas encore
  • Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ? oui il est bien la avec 1.3 to et il y a le fichier PLEX qui s'est créé avec le meme volume soit 1.3 to

La dernière réponse est intéressante : cela signifie que c'est bien un dossier partagé que tu as créé ...

Peux tu nous fournir une copie d'écran des droits donnés à ton dossier "films" (Panneau de configuration, Dossier partagé, bouton "Modifier", onglet "Permissions") ?

Et par la même occasion, une copie d'écran de ce que tu vois quand tu rentres sous File Station ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ? oui il est bien la avec 1.3 to et il y a le fichier PLEX qui s'est créé avec le meme volume soit 1.3 to
  • en fait je me suis mal exprimé , je vois le fichier NASFILMS ou etait le fichier FILMS mais pas le fichier FILMS
  • voila ce que je vois dans FILE STATION , il n'y a plus le fichier FILMS mais PLEX  est apparu
  •  
  • C'est un dossier partagé que tu avais créé ?c'est un dossier que j'avais créer dans file station => Tu ne réponds pas à la question  : je ne sais pas vraiment
  •  
  • Avec quel user ? Quels droits tu avais donné ? moi , admin et plex  , droits ecritures et lectures => Tu ne réponds pas pas à la première partie de la question : avec l user SYLVAIN
  • image.thumb.png.76884c378f992cbf201d518f22ad3498.png
  • image.thumb.png.2bf2ecbee821874798520ea43ff1a648.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello @SYLVAIN91160,

Y a un détails qui me saute aux yeux. Le nom de ton partage est "NAS FILMS" dans ta 1ere capture. Et ensuite tu as "NASFILMS" (sans espace) dans la 2eme capture. Il semblerait que tu ne sois pas dans le bon dossier... 

Modifié par Varx

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je comprend bien

  • "NASFILMS", c'est le nom de ton NAS
  • "NAS FILMS", c'est le nom du répertoire partagé dans lequel tu as créé le répertoire "films"  que tu recherches

Ce que je ne comprend pas, c'est pourquoi tu ne vois pas le répertoire partagé...

Tu as essayé de redémarrer le NAS ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement