This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Active Directory casse mon accès


NY152

Messages recommandés

Bonjour,

 

J'ai un nom de domaine (on va dire domaine.fr) avec lequel j'accède à certaines ressources (sur le NAS et ailleurs, vive le proxy inversé)

J'ai configuré Active Directory sur ad.domaine.fr et je m'y suis connecté, jusque là tout est ok

Mais voilà, depuis qu'Active Directory est configuré le domaine domaine.fr ainsi que tous ses sous-domaines ne sont plus accessibles (aucune IP (4 ou 6) ne leur sont attribués. SEUL le sous-domaine attribué à Active Directory Server (donc ad.domaine.fr) répond au ping

J'aimerai comprendre ...

Merci par avance de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.