This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Grosse panne et erreur au sein de mon nas synology ds520 et dx517


Messages recommandés

Bonjour tout le monde,

je me permets de vous sollicité car depuis ce matin je rencontre un gros soucis avec mon nas Synology ds520 et l extension dx517.

J'ai en effet un disque dur en panne + erreur détecté sur un autre dans le groupe 1 et la même chose dans le groupe 2.

Je vais joindre ci dessous des captures.

Y a t'il une manipulation à lancer pour vérifier si effectivement il y a bien des pannes et comment corriger les erreurs svp.

Dans l'attente, 

cdlt

 

Capture5.JPG

Panne serveur.JPG

serveur2.JPG

serveur3.JPG

serveur4.JPG

Lien vers le commentaire
Partager sur d’autres sites

Il y a 13 heures, pluton212+ a dit :

Bonjour,

il est écrit de cliquer sur "assemblage en ligne" avez vous fait ?

(ps: votre installation est elle sous onduleur ?)

Bonsoir, j'ai effectué cette manipulation qui à échouée puis j'ai réparer le groupe qui lui à fonctionné.

Malheureusement je me retrouve maintenant avec un groupe en lecteur seule, ce qui n'était pas le cas avant, y a t'il une procédure à suivre svp ?

 

 

Capture5.JPG

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines après...

Je t'avouerais que j'ai fait un peu à la freestyle.

En gros, j'ai fait une réparation des deux volumes.

Ensuite les disques qui ont posés soucis j'ai demandés à formater et à remettre les données pour les récupérer au sein des deux volumes.

Puis ensuite j'ai demande a prendre le risque de passer de lecture seule a lecture + écriture.

Cela à régler ma situation.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.