This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

korgoll

Acc

Messages recommandés

Bonsoir

Petit soucis avec mon syno, quand j'essaie d'accéder en ftpde l'extérieur si je met mon login et mot de passe impossible. En mettant le login admin ça marche . Pareil pour les autres utilisateurs. Tout est OK dans les permissions et à part les mises à jour de dsm je n'ai rien changé.

Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

L'accès FTP doit être actif pour chaque utilisateur.

De l'extérieur, donc en reseau local ça fonctionne ?

Si oui, il va falloir regarder les messages d'erreurs des clients FTP utilisés pour savoir où ça bloque.

Sinon (acces local ko) alors je confirme mon 1er point.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprends vraiment pas pourquoi cela ne fonctionne pas avec mon nom d'utilisateur et que cela passe si je met "admin"

Avec Filezilla en local tout fonctionne sans soucis.....

Rapport du log erreur:

500 host ......synology.me:command not understood

user mom login

331 password required pour mon login

pass .......

530 login incorrect

login failed

je comprends plus rien mom login est bon et il me refuse l'acces

Modifié par korgoll

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai modifié mon login et mon mot de passe et bien , toujours le même problème il me dit qu'il est pas bon .........

Je comprends plus rien du tout

Je vous redonne ma config

Modem Netgear en mode bridge

Routeur Netgear R7000 les ports sont bien ouverts

Acces en local sasn problème en ftp

De l'exerieur le synology me dit que le login n'est pas bon

Merci pour votre aide

Modifié par korgoll

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors cela fonctionne si je retape plusieurs fois mon login ou mot de passe mais jamais du premier coup. Il faut plusieurs tentatives. De quoi cela peut il provenir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.