This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Lelolo

Modérateurs
  • Compteur de contenus

    1 064
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

Lelolo a gagné pour la dernière fois le 21 août 2015

Lelolo a eu le contenu le plus aimé !

À propos de Lelolo

  • Rang
    Membre du Conseil des NAS Synology
  • Date de naissance 23/12/1962

Contact Methods

  • MSN
    lesuperlolo@hotmail.com
  • Website URL
    http://
  • ICQ
    13274912

Profile Information

  • Gender
    Male
  • Location
    Paris
  1. Le lien de ton fichier mène vers une url de protection de lien. Pour la déverrouiller, il faut faire glisser une portion de l'image vers la droite. Je ne pense pas que l'on puisse automatiser cette action. Enfin, le lien final est un lien uptobox, donc je ne vois pas le rapport avec le fichier uploaded to.hosts Si tu mets le lien final dans Download Station, cela va fonctionner. Le fichier que tu récupères jusqu'à présent pèse 5ko, c'est un jeu de commandes php, et pas du tout le mkv de 1,5Go que tu vises. Ce forum étant ce qu'il est, je ne vais pas aller plus loin dans mes explications, si tu veux pirater des séries il va falloir progresser tout seul. En revanche si un téléchargement legit ne fonctionnait pas sous Download Station, tu peux reposer toutes les questions que tu veux
  2. Euh, non. Tu mappes sur le mac, tu auras les raccourcis réseau sur le Mac. Le PC ne sera pas impacté par ce paramétrage. Il faut le faire aussi sur le PC. Mais comme l'assistant ne trouve pas ton NAS, il faut résoudre ce problème avant.
  3. Je suis d'accord avec toi, mais ce n'est pas la 1ère fois qu'un mode d'emploi n'est pas actualisé par rapport à une interface. Je me suis basé sur ta capture d'écran, et la logique m'orientait vers connect. A vérifier si c'est bien ça, car connecter devrait plutôt être la connexion au NAS (donc saisie du user et du mot de passe), avec ensuite une possibilité de mapper, mais comme il n'y a pas plus d'options
  4. Ouille, tu pars de loin... Sur la capture Mac, tu as "connecter", c'est l'équivalent de "mapper"
  5. Alors déjà je vais déplacer le sujet dans la bonne section. Si ton problème concerne Download Station, fais la demande dans la partie appropriée du forum... Après pour la 2ème question, une capture d'écran de la demande de chargement du fichier dans Download Station pour que l'on puisse comprendre serait pratique.
  6. Ouais, enfin Aperture, ce n'est plus d'actualité. Un gestionnaire plus mis à jour, donc qui ne s'actualise plus en fonction de l'évolution du matériel, aucun intérêt.
  7. Bonjour, Pour quelle raison poses-tu cette question ? Que veux-tu faire avec ce fichier, en relation avec Download Station ? Pour avoir une réponse précise, il faut poser une question précise... Sinon un coup de moteur de recherche et tu as des informations générales
  8. Ou avec l'assistant Synology
  9. Le problème est maintenant résolu. N'hésitez pas à ouvrir un nouveau message en cas de problème. Ceci est une réponse automatique.
  10. Bonjour, Ma configuration : Les photos dans des répertoires partagés, au sein d'un dossier Photos créé (qui n'est pas le Photo par défaut), Je n'utilise pas Photo station, Le catalogue est sur le HDD du PC Je modifie les photos directement sur le NAS, en réseau
  11. Ce dont parle @firlin c'est au moment de la création des miniatures/vignettes que photo station uploader fait gagner du temps.
  12. Bienvenue à toi, Ton analyse et bonne : 1 NAS de stockage et 1 de sauvegarde c'est essentiel
  13. Plus : Premier message sans bonjour ni présentation Pas dans la bonne zone si le problème vient bien de Prestatshop... Merci de : Modifier le titre du post pour qu'il soit clair, Décrire précisément ton problème comme l'indique @Fenrir Message déplacé dans la bonne partie du forum (en espérant que cela vienne bien de Prestashop )
  14. Est-ce que le NAS accède à Internet ? - pas d'icônes, - pas d'accès aux répertoires FileStation, Cela pourrait venir de là ; est-ce que les packages se mettent à jour (ce qui prouverait l'accès au net) ?
  15. Le problème est maintenant résolu. N'hésitez pas à ouvrir un nouveau message en cas de problème. Ceci est une réponse automatique.