This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

eloshrek

Page blanche sur partage de fichiers

Messages recommandés

Bonjour,

Lorsque je créé une demande de fichiers, le lien créé sur le domaine gofile.me mène à une page blanche.

Préalablement, la page de transfert s'ouvre et c'est, au final, une page blanche. Testé dans plusieurs navigateurs et idem (cache vidé, j'anticipe :-) )

J'ai testé sur plusieurs dossiers, y compris compressés, et rien ne change. Idem avec un simple fichier.

Même chose sur les liens partagés.

Je précise qu'aucun délai d'expiration n'est configuré. Les droits semblent corrects.

Avez-vous une explication ? astuce ? un souci chez gofile ?

Merci par avance de vos réponses.

Cordialement

Eloshrek

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je me permets un "up".

Personne n'a d'idée sur la problématique ?

Autre précision : j'ai évoqué une page blanche mais il y a aussi des pages 404. C'est aléatoire.

Merci d'avance. Au pire, réinitialisation du NAS...

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai exactement le problème depuis quelques jours.

Il y a deux semaines le service fonctionnais encore et j'ai apporté aucune modification à ma configuration depuis.

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant