This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Classement

  1. maxou56

    maxou56

    Membres


    • Points

      3

    • Compteur de contenus

      1 425


  2. GrOoT64

    GrOoT64

    Membres


    • Points

      1

    • Compteur de contenus

      893


  3. Jeff777

    Jeff777

    Membres


    • Points

      1

    • Compteur de contenus

      1 659


  4. PiwiLAbruti

    PiwiLAbruti

    SynoCommunity


    • Points

      1

    • Compteur de contenus

      6 607


Contenu populaire

Affichage du contenu avec la meilleure réputation le 13/01/2020 dans toutes les zones

  1. Bon je viens de tomber sur un bon sujet : Au final, j'ai fais sauter ma box au profit du RT2600ac, j'arrive à pinguer mon IP publique et j'ai accès à mon domaine depuis mon LAN. Perfect !
    1 point
  2. Jeff777

    hiérachie dans le forum

    ça permet un peu de fantaisie
    1 point
  3. Pour ma part pas de problème la connexion se fait très bien très bon débit voir signature Matériel ONT orange d'origine routeur rt2600ac Type de connexion fti/
    1 point
  4. Resilio Sync : https://www.resilio.com/individuals/ Synology devrait d’ailleurs s’en inspirer.
    1 point
  5. maxou56

    Bug Hyper Backup ?

    Bonsoir, Tu as supprimer la tâche de sauvegarde, ou supprimer un dossier qui était sauvegardé? Si c'est le premier cas, il faut cocher "Supprimer les données de la sauvegarde sur la destination...". (si ça n'a pas été fait, aller supprimer manuellement le fichier .hbk correspondant à la tâche) Si c'est la second cas, Il y a un système de version dans Hyper Backup, donc si tu supprime un dossier/fichier il reste présent dans les versions précédentes. (Il faut par ex: diminuer le nombres de versions, ou supprimer manuellement les versions dans "listes des versions")
    1 point
  6. maxou56

    mes premiers pas....

    Bonsoir, L'option n'est pas disponible sur tous les NAS. Mais si c'est possible, il faut aller dans "Panneau de configuration - Matériel et alimentation - Contrôle de la luminosité des voyants - Définir la programmation" Si l'option n'est pas dispo, du scotch d'électricien noir fait bien l'affaire
    1 point
  7. D34 Angel

    Réagencement du forum.

    Bonjour J'ai, par le passé, administré mon propre forum. Il avait été créé via le site de création de forum gratuit Heberg-Forum (qui n'existe plus, à ce jour). Certes, c'était un "vieux" système de forum (probablement la version du phpbb) mais peut-être existe-t-il, sur celui-ci, la même fonctionnalité. Dans le panneau d'admin de mon forum, il y avait une fonction de "Compression de l'index" Cette compression ne fonctionnait qu'à partir du moment où il y avait plusieurs niveaux imbriqués de catégorie. Sur ce présent forum, il n'y a qu'un seul niveau de catégorie. Chaque
    1 point
  8. maxou56

    Hub USB DS918+

    Bonsoir, @shadowking Comme la mentionné @daffy, les hubs usb fonctionnent et l'onduleur fonctionne bien à travers le hub. Si tu veux vérifier que le hub fonctionne bien à la bonne vitesse et la bonne norme, taper la commande en ssh: lsusb
    1 point
Ce classement est défini par rapport à Bruxelles/GMT+02:00
  • Lettre d’informations

    Voulez-vous être tenu au courant de nos dernières nouvelles et informations ?
    S’inscrire