This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

thedjinhn

Soucis sur les Atom C2000, Panne Programmée des modèles RS2416+ / RS2416RP+, RS815+/RS815RP+, DS2415+, DS1815+, DS1515+, DS415+.

Messages recommandés

ben le mien, je le trouve super lent... quand je fait un move file, j'ai l'impression qu'il m'en fait une copie tellement c'est lent.

je remarque pas mal de ralentissement / lenteur a droite a gauche, mais c'est pas evident de prouver que c'est anormal ou que ca ne viens pas d'un soucis technique.

j'esperais un nouveau nas pour repartir d'une install vierge pour etre tranquille sur ce point, mais les produit proposé ne me conviennent pas.

je me tate meme a passer sur un nas 2 baie puissant genre 916+ ou 716+II couplé a un nas d'une autre marque en 12 baie connecter en iscsi sur le syno...

Partager ce message


Lien à poster
Partager sur d’autres sites

euh.....pas bete, j'ai pas encore reflechit vraiment au probleme...

c'est du linux, donc ca doit etre faisable....d'ailleurs:

https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/Virtualization/How_to_set_up_and_use_iSCSI_target_on_Linux

maintenant est ce qu'il y a les outils, je doute....

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, je viens de voir ce probleme sur les syno

je possede un ds 415+   j'ai regarde dans les specification de mon syno et le processeur est un INTEL Atom C2538

est ce que je suis touche par ce probleme aussi

je vous remercie d'avance

cdt

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je découvre par hasard (un vieux lien sur les commentaires Amazon) et avec stupeur cette "maladie" de certains modèles. Je possède un 1515+ depuis un 1 an ( mars 2016 ) et maintenant je flippe...Bon ok, il est désormais garantie jusque mars 2020. Mais quand même...

N'étant pas du tout spécialiste réseau ou même connaisseur ( je suis juste utilisateur ), est-ce qu'en cas de panne et d'échange éventuel, il y a une perte de données ? Autrement dit, est-ce que je peux me contenter de juste mettre mes disques dans le 1515+ de remplacement et cela va fonctionner direct ? Même question si j'achète un 1517+, va-t-il fonctionner directement ou alors mes données ne sont pas exportables d'un modèle à l'autre ?

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila..... c'est mon tour.

mon nas c'est coupé 2 fois genre coupure de courant en moins d'un mois. ticket ouvert, pris en charge sans probleme. par contre, qui a deja eu le cas? combien de temps ca prend? ils envoient pas un NAS de remplacement avant? genre je vais etre plusieurs jours/semaines sans NAS?

Citation

Merci d'avoir contacté notre support technique.

Nous pourrons faire exceptionnellement un remplacement pour un NAS équipé d'un Intel Atom™ C2538 qui présente un défaut , en suivant la procédure suivante : 

Nous créerons pour vous tout d'abord un ticket RMA auprès de nos services. A cet effet nous aurions donc besoin des informations suivantes:

Numéro de série:

Adresse:

Code Postal : 

Ville:

Pays: 

Nom complet du contact:

Tel.:

Email:

 

Une fois le cas RMA créé, je reviendrai vers vous pour vous donner le numéro du ticket RMA.

 

Il vous faudra alors envoyer (à vos frais) votre produit (sans ses disques durs, mais avec tous les autres éléments présents dans le paquets d'origine, ces derniers seront inclus dans la boite du NAS de remplacement) à notre centre de retour au Royaume-Uni , à l'adresse suivante :

 

Synology UK

Unit C, Denbigh West Business Park,

Third Avenue, Bletchley,

Milton Keynes, MK1 1DH, UK

Attention : UK RMA Team

 

Si en revanche vous ne voulez pas payer les frais , vous pouvez toujours passer par le revendeur ou grossiste qui lui fera la demande RMA pour vous mais il doit préciser que c'est un modèle avec le défaut Intel Atom™ C2538.

 

Sinon merci de spécifier sur la boite d'envoi le modèle, numéro de série et numéro de ticket RMA afin que le paquet soit pris en charge plus rapidement.

Également afin d'éviter tout droit de douane inutile, veuillez organiser votre facture d'expédition de la manière suivante:

- indiquez une faible valeur (par exemple , 10 €) pour le prix unitaire du produit.

- Mentionnez «Marchandises à être retournés pour réparation sans valeur commerciale . Valeurs pour but douanier uniquement".

- spécifiez " DAP " en terme de paiement (le cas échéant sur votre facture) .

Une fois que notre centre de RMA aura reçu votre NAS, nous vous enverrons ensuite une unité de remplacement.

 En espérant que cela vous soit utile.

 

Je reste à votre disposition.

Bien cordialement

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour, synology prend en charge le changement et m’envoie en préventif un nas.

je devrait retourner à mes frais le nas actuel en Angleterre .

compensation pas fait exprès, il n’y a plus de ds1815+ en stock, on m’envoie donc un ds1817+

il faut juste que je vérifie que la ram additionnel soit la même et que le DX513 fonctionne bien sur le modèle 17...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas eu le temps de traiter cela avant, notre DS1815+ vient de lacher. Il ne s'allume plus, et depuis 24h il demarrait et s'aretait tout seul intempestivement.

Acheté en Nov 2015, fonctionnement H24 sur onduleur, usage uniquement pour sauvegarde VEEAM de nos VM.

Je passe par le revendeur , materiel.net, delai annoncé 1 semaine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, rueducommerce na rien voulut savoir, il fallait un procédé normal avec vérification du matériel.... délai annonce 2 à 3 semaine....

du coup, en direct par synology....plus rapide s’il ny avait pas eu de rupture de stock

Partager ce message


Lien à poster
Partager sur d’autres sites

« loi de ton côté » etc.... arrête le rêve... y a un défaut sur ton appareil, c’est la réparation et dans l’ordre le cas échéant, l'échange, un modèle de remplacement et en dernier recours le remboursement au prorata.

Bref repars d’ou tu viens, tes messages n’ont rien de constructif, et j’espère que synology tu feras une procédure bien longue et ne fera que la réparation (la méthode pour les clients de ton type...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Ds1515+ a dit :

Je m'inscris pour vous dire que mon DS1515+ m'a lâché ce matin. 

J'adore le mec qui poste sans présentation pour brailler, alors qu'il a un DS1515+ depuis 2 ans.

Tu n'aurais pas fait des post c’était pareil pour nous, on est pas un SAV de synology.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien on fait toujours bonne accueil au troll... pseudo bidon, et en tant que modérateur je peux voir aussi que le mail est bidon... sont pas tous chaleureux à Terville :mrgreen:

Mes on attends avec joie le retour de ton sav... en attendant inutile de nous faire part de tes fausses idées, qui risque d’induire en erreur d’autres membres...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, j'ai recu le 1817 en 2 jours par UPS.

pour ceux qui vont etre dans mon cas, sachez que le 1817 n'accepte plus d'avoir 2 modules mémoires differents (c'est ecrit dessus et j'ai testé)

j'ai donc upgradé avec 2x4Go. la trappe en dessous est vraiment plus pratique que sur l'ancien model

mon DX513 est parfaitement fonctionnel également, et ca, c'est vraiment un bon point ! ca veux certainement dire que le DX517 fonctionne avec les séries inférieurs....

pour ceux qui utilisent les 4 ports USB, sachez qu'il n'y en a que 3 derriere et 1 devant;

au dela de ca, c'est exactement la meme chose entre 1815 et 1817, aucune performance supplementaire. je n'aurais jamais changer pour ce model sans ce soucis.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

comment as tu fait pour reinstaller? tu a mis les disques dans le meme ordre? Faut il avoir le meme niveau de DSM avant l'operation?

Sinon, j'attends le SAV, si je recois un 1815, savez vous comment reperer un NAS "sain" d'un presumé defectueux? 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J’avoue avoir mis des disques vierge dans le 1817 pour le mettre à niveau et ensuite je l’ai éteint puis mis tout les disques dans le même ordre ainsi que le dx513.

en fait, ce n’est pas utile vu qu’au démarrage, il propose la migration avec mise à jour vers dernier version majeur ( il faudra faire l'update 6 après).

chose étonnante, adresse ip fix conservé, serveur dns et dhcp également fonctionnel... je m’attendant à quelques soucis, mais RAS.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mercredi dernier Materiel.net me propose ou remboursement ou echange avec autre produit. Le DS1817+ est arrivé en agence le vendredi. A voir si c'est du neuf ou du reconditionné, et sans le vice.

La durée aura été de 8/10j total, c'est vrai que je suis à coté de l'agence de merginac donc ca aide.

Je recupere le matos lundi, reinstallation dans la foulée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai acheté un DS415+ chez Amazon il y a un peu plus de 2 ans (30 août 2015) et j'ai découvert récemment ce problème de CPU sur la série.

Pour l'instant je n'ai pas encore rencontré de problème, mais pour éviter toute surprise j'aurais souhaité faire un RMA vers Synology en préventif, afin qu'ils me renvoient une version "patchée" (avec une résistance soudée sur la carte mère).

J'ai donc ouvert un case vers Synology, et j'ai eu la réponse suivante :

Citation

Si le voyant DEL d'alimentation clignote en bleu, cela signifie que la carte-mère est défectueuse.

Je vous suggère alors de contacter votre fournisseur pour la procédure de remplacement de votre NAS dans le cas ou vous êtes sous garantie (vous pouvez nous envoyer une capture de votre facture d'achat pour confirmation).

Notez que la procédure de RMA de Synology suit la chaîne de distribution, nous ne pouvons malheureusement pas traiter votre demande directement.

Pour cela, il vous faudra renvoyer le NAS chez votre distributeur qui nous l’enverra.

De notre côté, nous renverrons une unité de remplacement à votre distributeur qui vous la renverra.

N’hésitez pas à les contacter pour entamer cette procédure.

Est-ce que d'autres personnes parmi vous ont également eu ce type de réponse ? Avez-vous réussi à organiser un échange directement avec Synology ?

Merci.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement