This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Quel FAI autorise le mode "bridge" (à part Free)


Messages recommandés

Bonjour, à ce jour j'ai un abonnement Freebox Mini 4K paramétré en mode "bridge" pour donner la main à mon routeur Synology RT2600AC.

Pour certaines raisons je commence à me demander si je ne vais pas changer de FAI, seulement voilà, je ne trouve pas chez les concurrents de box/abonnement qui autorise le client à employer ce fameux mode bridge ? De ce que j'en ai vu, seul free propose ce mode, ce qui m'étonne un peu.

Quels sont les FAI proposant ce mode bridge et avec quels abonnements ?

Par avance, merci 🙂

Modifié par Diabolomagic
Lien à poster
Partager sur d’autres sites
  • Diabolomagic changed the title to Quel FAI autorise le mode "bridge" (à part Free)

Salut,

J'ai une Labox V3 de chez SFR  (modèle THD c'est à dire sur du câble) qui est en mode bridge.

Auparavant j'avais une V2 en mode bridge aussi.

Ca marche très bien (avec n'importe quel abonnement).

Cordialement

 

Modifié par aj13fr
Lien à poster
Partager sur d’autres sites

Je rebondis sur vos messages, parce que je viens de changer aussi de FAI et j'ai du mal à comprendre le mode bridge qu'est ce c'est ? Pour moi le mode bridge c'était juste désactivé le DHCP du modem et voilà le tour était jouer.

Et là je suis bloqué sur mon sur mon NAS j'ai ce message qui apparait ! Du coup ma question, y a t-il un moyen de régler mon Routeur Synology afin de plus avoir ce message sur mon routeur ?

 

Cordialement

2111917980_Capturedcran2020-11-1619_02_55.thumb.png.89561f75cd5af264fd635dfdec946efe.png

Modifié par celtik44
Lien à poster
Partager sur d’autres sites

Bonjour,

C'est écrit tu as deux routeurs actifs sur ton réseau (la box et le routeur synology je pense). Il faut donc paramétrer la box en mode Bridge pour que celle-ci soit limitée à la fonction de connexion internet et que les fonctions routeur soient effectuées par le routeur syno. Quand tu as un mode bridge, c'est facile, il suffit de l'activer.

Vérifie dans l'interface de gestion de ta box que cette option existe.

Sinon il faut désactiver toutes les fonctions routeur de la box et mettre le routeur en DMZ. Dis nous quelle est ta box er un membre qui a la même pourra peut-être t'aider.

Modifié par Jeff777
Lien à poster
Partager sur d’autres sites
il y a une heure, celtik44 a dit :

Et là je suis bloqué sur mon sur mon NAS j'ai ce message qui apparait ! Du coup ma question, y a t-il un moyen de régler mon Routeur Synology afin de plus avoir ce message sur mon routeur ?

Bonsoir,

Ce message, n'est pas bloquant, il indique juste que tu as du double NAT.

J'ai aussi ce message. 😉

 

il y a 31 minutes, Jeff777 a dit :

Sinon il faut désactiver toutes les fonctions routeur de la box et mettre le routeur en DMZ.

Oui pour le DMZ, mais il vaut mieux ne pas toucher au reste.

 

box LAN (192.168.y.xxx) <-----DMZ-----> (WAN) Routeur Synology <————————-> Réseau local   (wifi, ethernet 192.168.x.xxx)

                                                                                                                      <——Ports X,Y——-> NAS

Modifié par maxou56
Lien à poster
Partager sur d’autres sites
Il y a 17 heures, Jeff777 a dit :

Bonjour,

C'est écrit tu as deux routeurs actifs sur ton réseau (la box et le routeur synology je pense). Il faut donc paramétrer la box en mode Bridge pour que celle-ci soit limitée à la fonction de connexion internet et que les fonctions routeur soient effectuées par le routeur syno. Quand tu as un mode bridge, c'est facile, il suffit de l'activer.

Vérifie dans l'interface de gestion de ta box que cette option existe.

Sinon il faut désactiver toutes les fonctions routeur de la box et mettre le routeur en DMZ. Dis nous quelle est ta box er un membre qui a la même pourra peut-être t'aider.

J'ai comme FAI kiwi (c'est un petit fournisseur fibre dans les petite villes, qui marche très bien. d'ailleurs) 

sur la configuration de mon modem j'active la DMZ et je mets l'adresse Ip de mon routeur ? niveau sécurité ça craint pas trop d'ouvrir le DMZ ? 

image.thumb.png.62fc7c9da3867d677f955ff5aee3dbc3.png

Lien à poster
Partager sur d’autres sites
Il y a 17 heures, Jeff777 a dit :

Bonjour,

C'est écrit tu as deux routeurs actifs sur ton réseau (la box et le routeur synology je pense). Il faut donc paramétrer la box en mode Bridge pour que celle-ci soit limitée à la fonction de connexion internet et que les fonctions routeur soient effectuées par le routeur syno. Quand tu as un mode bridge, c'est facile, il suffit de l'activer.

Vérifie dans l'interface de gestion de ta box que cette option existe.

Sinon il faut désactiver toutes les fonctions routeur de la box et mettre le routeur en DMZ. Dis nous quelle est ta box er un membre qui a la même pourra peut-être t'aider.

Donc c'est pas ça qui bloque l'accès extérieur de mon NAS ? 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, celtik44 a dit :

Donc le DMZ de mon modem est ouvert, toute les tests connexion sur mon NAS fonctionne sauf bien celui du port 80. (il est bien ouvert sur le routeur). C'est bien celui là qui donne accès de l'extérieur ?

Bonsoir,

Il n'est pas conseiller d'utiliser "Configurations du routeur", mais de configurer directement dans ton routeur.

De plus cela implique que l'upnp soit actif sur le routeur (??), ce qui est vivement déconseillé, car n'importe quelle périphériques, virus, malwares peuvent ouvrir les ports du routeur.

 

Tu as besoins de tous ces ports d'ouverts vers internet?? NTP (tu souhaites héberger ton serveur NTP pour l'utiliser à distance??)...

Modifié par maxou56
Lien à poster
Partager sur d’autres sites
Il y a 14 heures, maxou56 a dit :

Bonsoir,

Il n'est pas conseiller d'utiliser "Configurations du routeur", mais de configurer directement dans ton routeur.

De plus cela implique que l'upnp soit actif sur le routeur (??), ce qui est vivement déconseillé, car n'importe quelle périphériques, virus, malwares peuvent ouvrir les ports du routeur.

 

Tu as besoins de tous ces ports d'ouverts vers internet?? NTP (tu souhaites héberger ton serveur NTP pour l'utiliser à distance??)...

Bonjour, 

Oui, j'ai configuré en"upnp" comme c'est plus facile à réglé (quand tu tout sera d'équerre je le ferai en manuel). Pour le port 80 j'ai cru comprendre q certain FAI bloquait ce port est ce cela pourrait être l'origine de mon problème ?

 

Cordialement 

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.