This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Retour vers le futur...euh nas-forum


Jeff777

Messages recommandés

Salut les membres....me revoilà!

Il y a quelques jours, j'ai voulu changer l'adresse mail de mon compte mais n'ai jamais reçu l'email de validation ! Et c'est là que la galère à commencé.😒

 

Les seules possibiltés proposées  sur la page annonçant l'envoi d'un mail de validation sont: renvoyer le mail, déconnexion, changer de mail, message à l'administration.

-Renvoyer le mail ne change rien. Rien reçu

-A la "déconnexion" puis reconnection on retourne sur la même page.

_Avec "Changer de mail" le site signale l'envoi d'une nouvelle validation (page identique avec nouvelle adresse) mais toujours rien reçu (y compris en spam, et j'ai essayé plusieurs adresses mail)).

-J'ai aussi utilisé "message à l'administration", puis  envoyé directement un mail à Rodo37.

Comme l'aide de l'administration tardait et que je ne suis pas patient 🤣...j'ai essayé de trouver de l'aide sur le site mais n'avais accès à celui-ci que comme visiteur. Avec ce statut on peut poster mais .....il faut être inscrit.

 J'ai donc créé un autre profil et mis un message à la fin d'un tuto que j'avais créé. Bêtement j'ai perdu le mot de passe utilisé et .......rebelote en cliquant sur "mot de passe oublié"...je n'ai jamais reçu le mail de revalidation 🤪

Bon finalement Rodo37 m'a répondu et m'a libéré. 

Problèmes restants :

1 Mon adresse de profil n'est pas celle que j'aurais souhaitée mais je n'ose pas la changer.

2 Je n'ai pas accès à mon second profil que je souhaiterais résilier.

 

Merci à @Mic13710 pour son MP que je viens de découvrir et à @Einsteinium pour ses conseils que je viens de découvrir.

Ah je me suis inscrit sur www.forum-nas où j'ai retrouvé certains membres, ça m'a permis de voir que le problème ne venait pas de mon email.

Rodo m'a écrit qu'il utilisait le serveur Gmail pour les messages du site et qu'il allait voir s'il n'y avait pas un problème de ce côté là.

Nas-forumement vôtre !

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, PiwiLAbruti a dit :

Ce qui expliquerait que les notifications par mail ne fonctionnent pas également :

Parce que tu as reçu des notifications par le passé ? Pour ma part, je n'ai aucun souvenir d'en avoir reçu une dans ma bal un jour.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 12 heures, Mic13710 a dit :

Parce que tu as reçu des notifications par le passé ? Pour ma part, je n'ai aucun souvenir d'en avoir reçu une dans ma bal un jour.

Moi j’en ai déjà eu, mais même si mis en liste blanche, les mails partent en spam, j’ai pas zioté cette dernière depuis un moment.

@Jeff777 Vue que tu as une conversation ouverte avec le chef pour ton problème, demande lui la suppression de l’ancien compte et donne lui le mail définitif que tu veux.

Lien vers le commentaire
Partager sur d’autres sites

il y a 43 minutes, Einsteinium a dit :

demande lui la suppression de l’ancien compte et donne lui le mail définitif que tu veux.

C'est pas l'ancien compte (celui-la même que j'utilise en ce moment) que je veux supprimer mais le nouveau : Jeff77 (qui est par ailleurs bloqué).

OK je vais demander à Rodo 

Lien vers le commentaire
Partager sur d’autres sites

@rodo37 pour info :

Voilà ce qui vient d'être posté sur wwww.forum-nas :

Je me suis donc inscris sur ce forum pour y trouver un peu d'aides. (J'avoue être d'abord allé sur nas-forum (pur hasard) mais je n'ai jamais reçu le mail d'activation, j'ai donc cherché un autre lieu d'échange. J'ai pris un moment avant de voir la différence entre nas-forum et forum-nas..).

Mon problème n'est donc pas une exception

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.