This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

bps83

[Résolu]Plus acces au centre de paquet

Messages recommandés

Bonjour à tous,

 

J'ai le même soucis que celui décrit dans de nombreux messages plus haut depuis la semaine dernière. Je suis chez free

"la connexion a échouée, vérifiez vos paramètres réseau"  / accès à internet sans soucis

J'ai lu dans les réponses qu'il était possible de modifier des paramètres FAI (proxy ...) pour rétablir la connexion.

Pouvez vous m'indiquer comment le faire s'il vous plait ?

Je vous remercie par avance

Val134

DS216j fraichement acquis ! et débutante en ce qui concerne les NAS

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis dans la même situation  réinstallation au propre de mon ds411j et impossible de mètres à jour les paquets

Modifié par Diablinte

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je suis actuellement dans le même cas... j'ai acheté un synology il y a 20 jours pour la surveillance vidéo avec 3 caméras.

Depuis une semaine, impossibilité d'afficher le centre des paquets, j'ai envoyé 2 mails au support et personne qui répond...

Le pire est que j'ai réinstallé tout le DSM ce matin, et que je ne peut plus du tout télécharger Surveillance Station.

J'ai un NAS avec File Station et Universal Search avec l'impossibilité de télécharger un paquets.

Pouvez-vous nous dire comment passer par un proxy pour accéder au centre des paquets ?

En vous remerciant.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Michou Free ADSL ? (en passant, un petit passage par la section présentation du forum ça fait toujours plaisir)

Il faut configurer le proxy dans les paramètres réseau du panneau de configuration du nas.

Si c'est juste pour un paquet, il est possible d'aller le chercher manuellement :

Normalement ces adresses ne sont pas impactées par le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

158447capture.jpg

Idem pour moi avec mon DS216+II depuis quelques jours plus d'accès. Multiple reset du Nas et du routeur de ma Freebox. J'ai repris minutieusement tout les réglages mais je trouve rien.

Le problème viendrai de chez Synology ?!?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faudrait trouver un endroit évident en tête du forum pour éviter que les gens ne bidouillent leur NAS !

En farfouillant, ça fait souvent plus de mal que de bien !

DE PLUS: LES DEMANDES DE SUPPORT À TRAVERS LE DSM NE PARTENT PAS... (CHEZ MOI)

EST CE QU'ELLES PARTENT CHEZ VOUS ?

(les majuscules c'est parce que je n'ai pas de réponse et que j'ai déjà demandé).

Modifié par pluton212+

Partager ce message


Lien à poster
Partager sur d’autres sites

On peut farfouiller ou bidouiller pour découvrir, comprendre et apprendre, tant qu'on est organisé et qu'on a sauvegardé sa configuration.

Je dirai plutôt qu'il faudrait un endroit pour signaler que lorsque l'on commence à bidouiller s'assurer de pouvoir restaurer sa configuration depuis une sauvegarde.

Pour la demande de support je ne l'ai pas faite depuis DSM mais depuis le site de Synology et j'ai reçu un mail de confirmation sur ma boite mail donc ça passe.

https://account.synology.com/support/support_form.php?lang=fre

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Pour confirmer comme beaucoup d'autres, même problème constaté sur 2 NAS à 2 endroits différents chez Free aussi.

Aucun réglage modifié depuis des années et aucun problème similaire jamais constaté.

C'est apparu depuis l'installation la dernière mise à jour 6.1.2-15132, et il a fallu accepter de nouvelles conditions d'utilisation des packages.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, Fenrir a dit :

Merci de lire les réponses précédentes.

j'ai bien lu les réponses mais certain parlent de problème venant de free d'autre comme Einsteinium n'ont pas de problème étant chez free …

Les répondes sont contradictoires …

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'essaie d'abord de me présenter.

J'utilise depuis plusieurs années 1 NAS DS412+ (reçu à l'époque en version DSM 4) que j'ai complété il y a un ou deux ans par un DS 415+. Je n'ai jamais eu de problème de MAJ DSM et d'installation de paquets sur aucun des deux. Les 2 NAS ont la même configuration réseau (srvi au travers d'une Freebox V6 qui assure la fonction routeur) et tout cela marche très bien, y compris pour l'accès depuis l'extérieur à mes 2 sites web (nom de domaine personnel chez Gandi) sur le DS415+. Je commence à savoir un peu aller dans les NAS en mode console mais Linux est encore fort difficile pour moi car je ne sais pas exactement comment et où sont installées les applications et services et où chercher leurs fichiers de configuration.

Je constate comme tous depuis quelques jours que sur mes deux NAS il n'y a plus d'accès au centre de paquets.

Au vu des nombreux posts récents, peut-être que Synology aurait à voir quelque chose avec le phénomène.

Partager ce message


Lien à poster
Partager sur d’autres sites

@therealworld : au début il n'avait pas de souci, tout comme moi, mais ça a évolué depuis :

Il y a 21 heures, Einsteinium a dit :

par contre je ne peux plus voir les paquets dans les différentes catégories maintenant

Pour le moment, tout laisse penser que le souci est chez Free et pour rappel/info, il n'y a pas que des syno de touchés, 20millions d'adresses sont potentiellement injoignables depuis les réseaux Free ADSL.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour répondre à Fenrir, il est vrai qu'en temps qu'abonné Free je constate depuis plus d'un semaine une baisse de débit descendant. Ils ont peut-être des ennuis sur leur réseau ou sur leurs serveurs DNS.:evil:

Audio

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Petite inscription rapide afin de faire avancer vos problèmes et les miens.

Je suis chez Free également pour information.

Propriétaire de de Syno DS1010+ et DS414. Ils sont à jour et pas ou peu "bricolé", n'ayant pas de besoin sortant des sentiers battus de Synology.

Même soucis dans le centre de paquet, impossible de faire les mises à jour ou installer de nouveaux paquets. J'ai pour ma part fait un premier reset suivit d'un double reset soupçonnant un problème de réseau dut à un bug de DSM, mais sans succès.

J'ai installé le VPN que j'utilise habituellement sur un poste sous Windows et cela fonctionne. Adresse basée au USA comme conseillé (PPTP avec utilisation de la passerelle par défaut sur le réseau distant pour information).

Ne reste plus qu'à savoir si le problème vient de Free oui Syno car perso, au vu des différents témoignages, je ne suis pas convaincu.

@+

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai même moi j'avais réini mon NAS vendredi pour tout recommencer proprement mes tests et lorsque je suis rentré chez moi tout à l'heure j'avais vu qu'il y avait un problème. Comme par hasard c'est quand on a envie de travailler que ça bug :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rassurez vous tous, le problème ne vient pas des réglages, même avec un NAS tout neuf IMPOSSIBLE de récupérer un paquet, j'ai dû passer par la SFR BOX du voisin via un pont Wifi pour pourvoir finaliser l'installation de mon serveur.

Donc le problème vient bel et bien de chez Free. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde,

 

Je m'abonne au fil après avoir moi aussi rencontré le soucis sur mon DS916+. Malheureusement, pensant que ça venait de chez moi car j'avais aussi des soucis avec divers DNS, et d'autres choses, j'ai réinitialisé mon NAS et toujours rien. Alors j'ai fini par tout réinstallé à neuf et là, le NAS monte le volume. Ca me rassure un petit peu quand même voyant que je ne suis pas le seul à rencontrer ce soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, therealworld a dit :

On peut farfouiller ou bidouiller pour découvrir, comprendre et apprendre, tant qu'on est organisé et qu'on a sauvegardé sa configuration.

Je dirai plutôt qu'il faudrait un endroit pour signaler que lorsque l'on commence à bidouiller s'assurer de pouvoir restaurer sa configuration depuis une sauvegarde.

Pour la demande de support je ne l'ai pas faite depuis DSM mais depuis le site de Synology et j'ai reçu un mail de confirmation sur ma boite mail donc ça passe.

https://account.synology.com/support/support_form.php?lang=fre

Certes les sauvegardes sont toujours utiles.

Cependant la solution du "j'efface tout et je recommence" ne fonctionne pas dans ce cas.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Je reviens vers vous et je confirme que le souci vient bine de chez FREE...

Au final j'ai connecté mes NAS pas un routeur Android chez Bouygues et tout fonctionne à nouveau....

 

Bien à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Idem pour moi pourtant il recherche un moment puis me dit que ma version de DSM est à jour.

Je n'ai pas l'impression qu'il y ai un probleme d'acces a ce niveau.

Es tu sur que la nouvelle mise a jour est déployée sur tous les serveurs de Synology ainsi que pour tous les Nas?

Il faut peut être attendre encore un peu.

Ici ils ne la propose pas encore en téléchargement:

https://www.synology.com/fr-fr/support/download/DS713+

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.