This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

(Syno : ds916+)

Bonjour 

J'ai acheté une caméra hkvision 2cd2085fwd-I ( caméra 4k 8 megapixel) et je constate que sur l'application DS cam il y a des bug avec la caméra : je ne vois que la moitié de la caméra ou alors il y a des latence très importantes voir des images se figent. Du coup la seule solution est de désactiver le decodage matériel mais ça bug un peu quand meme de temps en temps dans l'application DS cam... (aucun soucis sur windows) pouvez vous m'aider ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant