This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. Salut, Si ton film est dans un dossier tu aura toujours l'icône du dossier, pour ne pas avoir sa il faut prendre la vu "Films", ou ne pas mettre ses films dans un dossier.
  3. Hier
  4. oracle7

    Base centralisé Kodi

    @TurAmon Comparez alors les fichiers advancedsetting des deux RPI, ils doivent être identiques ... Ou bien il il a un problème de droits d'accès sur le dossier partagé contenant la base partagée sur le NAS, à vérifier aussi ...
  5. J’avoue que je ne suis pas allée au bout du Tuto de kawamashi .... qui m’a semblé beaucoup plus compliqué ☺️, après petite relecture je vais le reprendre à l’étape 5, à tête reposée ce week-end cela me semblera sûrement plus facile 😉. je reviendrais vers vous pour la suite, en attendant quelques pages de mémoire m’attendent en écriture 😰, merci d’être là pour le soutient technique et moral.
  6. TurAmon

    Base centralisé Kodi

    Merci pour vos retours. J'ai supprimé la ligne <name>MyVideos02</name> dans le script, toujours le même message d'erreur ! Sur le NAS je n'ai pas d’utilisateur Kodi, mais mon 2ème raspberry se connecte sans problème à la base de données "MyVideos02116" avec le même script Par contre dans phpMyAdmin (avec MariaDB 10) l'utilisateur est bien crée.
  7. Bonjour, Sois le bienvenu dans la communauté. Bien cordialement,
  8. Je continue de chercher .... On voit partout que le CalDAV est sur le port 5005/5006 or dans le pare feu les services CalDAV ont les ports 38008/38443 J'ai essayé depuis macOs de créer des comptes en utilisant ces deux derniers ports, sans succès. Merci d'avance pour vos lumières Cordialement
  9. Pardon ce n'est pas un clic droit mais plutôt, cliquer sur les "..." d'un films, puis faire associer... Mais le screenshot ci-dessus me prouve que ce n'est pas un problème d'association. Si tu ouvres un dossier, tu y verra le films et son affiche. "Si tu n'aimes pas se comportement" de PLEX. Il te faut remonter le fichier d'un cran, càd avoir tes films à la racine du dossier nommé "Divx" idem pour "Blu-Ray".
  10. Merci de vos réponses à tout deux Si je fais clic droit sur un film je n'ai pas ce menu là ? Je suis bien en vue dossier , par contre quand le film n'est pas dans un dossier l’affiche du film est présente
  11. Bonjour, Je suis utilisateur des Syno depuis quasiment leur création avec le DS101g+, j'ai depuis développé une forte expérience, voire une expertise avec ces NAS. Dans le même temps, à titre professionnel et également personnel, j'ai pu recommander et administrer des serveurs Synology. Mais aussi faire le triste constat que peu de professionnels, y compris en entreprise, gèrent correctement leurs données. C'est parfois par méconnaissance, mais c'est souvent en pensant faire correctement jusqu'à ce qu'un soucis arrive avec leur système d'informations ou de sauvegardes. C'est pourquoi, j'ai créé mon activité il y a un an pour proposer des solutions informatiques aux petites structures TPE, artisans, professions libérales, mais également aux particuliers. Je me présente à vous, non pas pour vous proposer mes services, je pense que la plupart des lecteurs présents sur ce forum sont déjà conscients de l'importance de nos données et aguerris aux bonnes pratiques et configuration des Syno. En revanche, si vous êtes passionné par les nouvelles technologies et la sécurité informatique, si vous voulez en faire votre métier et vous investir dans le développement d'une entreprise, et si vous êtes localisé dans les Bouches-du-Rhône (secteur Aix/Marseille) alors contactez-moi en MP. Si vous êtes localisé dans les Bouches-du-Rhône ou dans le Var et si vous avez des besoins en sauvegardes, configuration, maintenance de serveurs... contactez-moi également pour en discuter. Vous trouverez plus d'infos sur mon site internet www.digital-eyes.fr
  12. Merci @jamy911 pour l'explication relative à la pression statique. Oui et on trouve assez facilement des modèles similaires sur Amazon en 220V: exemple1, exemple2. Ils sont même en général moins cher que le Noctua. Par contre, ils font plus de bruit et surtout consomment beaucoup plus: ce n'est donc pas l'idéal s'ils tournent en permanence (ce n'est pas le cas du modèle proposé en option par mon fabricant qui est relié à un thermostat). J'ai bien compris que celui du fabricant avait un meilleur débit (114m³/h) que le Noctua NF-A12-5V (96.2 m³/h) mais je me dis qu'il faut aussi prendre en compte le fait que le Noctua tournera en permanence alors que celui du fabricant est plutôt prévu pour tourner par "à coups" de par son thermostat, il refroidira plus rapidement le rack avant de s'arrêter. Je ne suis donc pas convaincu que j'aie vraiment besoin du même débit. C'est l'essence même de mon post que de savoir comment connecter les différents ventilateurs disponibles sur le marché dans un rack 🙂 Ma conclusion actuelle est que les 220V ne me conviennent pas de par leur consommation et leur niveau sonore. Reste les 12V/5V mais maintenant que Noctua a sorti une solution "all-in-one", ca va être dur de trouver "mieux" 😉 On trouve bien des adaptateurs en cherchant un peu mais quid de la qualité de ces produits ? Exemple: adaptateur USB 5V IN / 12V OUT sur un simple câble (!) J'ai l'impression que ca va ressembler à du bricolage là… Sinon, ca n'existe pas tout simplement un adaptateur 3 pins vers une prise de courant 220V ?? En effet, ce ventilateur est vraiment intéressant d'autant plus qu'il est prévu pour le milieu "industriel" (pour la poussière, ca peut servir dans mon cas). De plus, il consomme étonnamment moins que le NF-A12-5V (1.75W) de part son moteur triphasé et est moins cher. Reste à trouver une solution (et une fiable) pour le brancher vu que c'est un 12V... Je pense commander le même onduleur mais je ne compte pas le mettre dans mon rack 6U. Je préfère laisser la place pour un routeur dédié et placer l'onduleur 2U au-dessus du rack. Le matos à l'intérieure sera raccordé à l'onduleur via un multiprise placé à l'intérieur du rack.
  13. Bonjour @cupidon12 Est-il possible d'avoir un screenshot des services dans l'onglet processus (filtrer sur les plus consommateurs en écriture stp ) ? Suite à ton installation de Plex as-tu ajouté des dossiers ? Si tel est le cas, ne serait-il tout simplement pas entrain de scanner les dossiers ?
  14. la j'ai redémarrer j'ai accès a nouveau il est a la page de connexion chargement.. sa fait 5 minutes qu'il charge je ne comprend pas la lenteur et le disque dur qui travaille sans arrêt c'est un tout nouveau synology est disque dur 😞 j'ai de nouveau le problème plus aucune réaction du NAS
  15. Salut Thierry, Ta réponse me semble très pertinente, car l'image afficher sur ce tuto est exactement le message d'erreur que j'obtiens. Si jamais pour ceux, qui, comme moi, chercherait cet outil, il s'appelle "Pare-feu Windows Defender avec fonctions avancées de sécurité" en français. J'ai donc suivi le tuto, mais le problème existe toujours. J'ai également tenu compte des ports configurés pour mon VPN (je n'utilise pas le 50 mais le 1701), mais ça ne change rien. Si quelqu'un avait une autre idée ... ☹️
  16. Et ton reverse proxy est configuré ?! Parce que pour les ports 80 et 443, il faut utiliser le reverse proxy. Dans le cas contraire, il faut utiliser les ports des différentes applications et les ouvrir dans le routeur et le pare feu du NAS. As-tu Webstation d'installé ?
  17. Bonsoir et merci @unPixel pour la réponse rapide, j'espère que les vues d'écran suivantes seront plus parlantes edit: désolée je pensais que les images seraient en vignette 😓
  18. Bonjour, nouvel acquereur d'un Syno DS918+, j'aimerais savoir quels sont les configurations et operations à mettre en place lors de l'installe. Quels sont les softs indispensables ? Je suis en SHR avec 4*4T ( donc 10,5 T de dispo ) combien dois laisser d'espace disque libre minimum pour un bon focntionnement ? merci
  19. Bonjour, Je n'arrive plus à synchronisé le Caldav su syno et mon mac. J'utilise un nom de domaine et m'y connectais de l'extérieur (port 5006 de la box "routé") via mon mac portable, ou mon iPhone J'ai supprimé, le compte du Mac et je n'arrive plus à le créer : "Impossible de vérifier le nom ou le mot de passe" J'ai suivi ce tutoriel évoquant ce problème : https://outlookandmacosxserver.blogspot.com/2019/03/sync-with-synology-caldav-and-carddav-url.html Le transfert de certificat du Syno vers MacOS, dans mon cas n'a pas résolu le problème. j'ai toujours la même erreur. Je ne sais pas si c'est réellement un problème de certificat. Est-ce que quelqu'un connait ce problème et comment le résoudre ? merci d'avance. Cordialement olivier
  20. bonjour, merci de votre réponse après installation même via l’insistant il ne le trouve pas sur le réseau local
  21. Bonjour, Avec l'appli Synology Assistant tu devrais pouvoir te connecter : https://www.synology.com/fr-fr/support/download/DS119j#utilities
  22. bonjour a tous voila je viens d'acheter un Synology ds119j j'ai procéder au montage du disque dur est a son installation via l'interface de find.synology.com après avoir terminer sont installation j'ai procéder a l'installation de Plex Media Serveur jusque la tout vas bien est quelque minute après impossible de communiquer avec le NAS même sur le liens find.synology.com j'ai le message aucun diskstation trouvé qui peut m'aider a résoudre ce problème c'est la première fois que j'ai un Serveur NAS j'ai déjà débrancher et rebrancher le synology 2 fois même chose Merci de votre Aide
  23. Bonjour à tous. Merci pour ce tutoriel extrémement pratique. J'ai une question cependant. Je l'ai appliqué à la lettre à l'exception du paramètre de parefeu qui bloque toutes les connexion venant d'internet car j'ai besoin e me connecter à diskstation et filestation via internet quand je ne suis pas chez moi. Comment puis-je faire pour sécuriser le tout, tout en pouvant utiliser diskstation et filestation via internet svp ? Merci.
  24. C'est très certainement un problème de firewall sur Windows 10. Voici un lien ou sont données les règles nécessaires au VPN L2TP/Ipsec https://www.magnumvpn.com/setup-windows-10-firewall-l2tp.html
  25. Bonjour Wildcat, Pour le test de la carte mer il faut regarder ici https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/General_Setup/Why_am_I_unable_to_install_my_Synology_NAS_and_why_is_my_power_LED_is_flashing_constantly Si cela passe, tu peux avoir une probleme d'alimentation. Par contre pour recuper les données cela risques d'etre un peu compliquer car quand je lis ca, de pense direct en raid 6 ou SHR donc il faut un carte mer avec 6 connecteur SATA regarde ici https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/Storage/How_can_I_recover_data_from_my_DiskStation_using_a_PC Dens tous les cas c'est plus simple de les monter dans un nouveau nas.
  1. Charger plus d’activité